Jump to content
Sign in to follow this  
Bolacha-Mole

Spam Mails laufen nicht in den Junk Email Ordner...

Recommended Posts

Guten Morgen,

 

ich habe ein Problem was den Junk Email Ordner unter Outlook 2003 angeht.

Wir nutzen hier den Exchange Server 2003 und Outlook 2003. Nur bei einem User laufen die Spam Mails nicht in den Junk-Email Ordner ein. Alle Einstellung sind soweit vorgenommen. Allerdings funktioniert es noch immer nicht so wie es funktionieren sollte :rolleyes:

 

Gibt es noch eine Möglichkeit gegen die Spam Mails gegenzuwirken ?

Share this post


Link to post

Habt ihr ein aktuelles Junk Mail Update für OL2003 installiert?

Ist die Junk Filterung in den Optionen aktiviert?

 

Verwendet Ihr den POP3 Connector vom SBS? Damit können Nachrichten nämlich nicht gefiltert werden. Sonst: ist der IMF konfiguriert und im SMTP Server auch aktiviert?

 

LG

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...