Jump to content
Sign in to follow this  
redgoblin

Internetverbindung

Recommended Posts

Hallo zusammen,

 

gestern hab ich Windows Vista (Buisness) installiert und stoße schon auf Probleme :(

Igrendwas stimmt mit meiner Internetverbindung nicht =/

Ich gehe über eine DFÜ-Verbinung (da ich die T-Offline Software nicht mag :D ) online..

Wie ihr seht funktioniert es ja, eigentlich!!

 

Problem 1: Bspw. komme ich nicht in MSN mittels Windows Live Messanger.

Problem 2: Manche Seiten, z.B. Kwick.de werden nicht geladen (sowohl IE7 als auch FF2)

Problem 3: Bei dem Spiel GROW2 (Demo) kann ich keine Patches runterladen. Ging unter XP gestern aber noch ;)

 

Die Windows-Firefall habe ich auch mal testweiße Deaktiviert. Hat auch nichts geholfen :(

 

//edit: Tracert zu Kwick.de. Anmerkung: Alle meiner Kollegen und Freunde kommen aber auf die Seite .. Niemand hat Probleme..

Microsoft Windows [Version 6.0.6000]
Copyright (c) 2006 Microsoft Corporation. Alle Rechte vorbehalten.

C:\Users\R3D60BLI!N>tracert www.kwick.de

Routenverfolgung zu www.kwick.de [85.236.198.250] über maximal 30 Abschnitte:

 1     *        *        *     Zeitüberschreitung der Anforderung.
 2    49 ms    64 ms    64 ms  217.0.68.134
 3    51 ms    49 ms    50 ms  62.156.139.2
 4    51 ms    49 ms    50 ms  c12gsr-lnc.zet10.STG.interscholz.net [85.236.202
.133]
 5    50 ms    49 ms    51 ms  c12gsr-11-0.HL10.LEO.interscholz.net [85.236.200
.42]
 6     *        *        *     Zeitüberschreitung der Anforderung.
 7     *        *        *     Zeitüberschreitung der Anforderung.
 8     *        *        *     Zeitüberschreitung der Anforderung.
 9     *     ^C

 

Als anderes Beispiel: MCSEboard

 

C:\Users\R3D60BLI!N>tracert www.mcseboard.de

Routenverfolgung zu www.mcseboard.de [80.67.30.38] über maximal 30 Abschnitte:

 1     *        *        *     Zeitüberschreitung der Anforderung.
 2    50 ms   123 ms    51 ms  217.0.68.138
 3    51 ms    50 ms    58 ms  62.156.139.2
 4    53 ms    53 ms    53 ms  MUC-8-pos030.de.lambdanet.net [217.71.105.177]
 5    53 ms    53 ms    54 ms  MUC-5-pos200.de.lambdanet.net [217.71.105.54]
 6    54 ms    54 ms    54 ms  ispgateway-MUC.de.lambdanet.net [217.71.104.190]

 7    55 ms    53 ms    53 ms  GigE-0-2.core.ispgateway.de [80.67.18.117]
 8    54 ms    53 ms    53 ms  GigE-0-1.gate.ispgateway.de [80.67.18.114]
 9    55 ms    53 ms    53 ms  80.67.30.38

Ablaufverfolgung beendet.

 

//edit²: Nach Updates kann irgendwie auch nicht gesucht werden ô.O

Es konnte nicht nach neuen Updates gesucht werden.

Fehler: Code 80072EE2

 

Der Fehler heißt folgendes:

Windows-Updatefehler 80072ee2

 

Wenn beim Suchen nach Updates der Windows-Updatefehler 80072ee2 angezeigt wird, müssen Sie möglicherweise die Websiteadressen, von denen Windows Update die Updates herunterlädt, der Firewallausnahmeliste bzw. der Liste der "zugelassenen" Adressen für die Firewall hinzufügen.

 

So fügen Sie die Windows Update-Websites einer Firewallausnahmeliste hinzu

Da die Windows-Firewall im Lieferumfang dieser Windows-Version enthalten ist, sollten diese Websites bereits in der Ausnahmeliste aufgeführt sein. Falls Sie eine andere Firewall verwenden, schlagen Sie in der Hilfe des Softwareherausgebers nach, wie diese Websites zur Liste der Firewallausnahmen hinzugefügt werden können:

 

http://*.update.microsoft.com

 

https://*.update.microsoft.com

 

http://download.windowsupdate.com

 

Wenn das Problem auch nach Ausführung dieser Schritte weiterhin besteht, finden Sie weitere Informationen in diesem Knowledge Base-Artikel auf der Microsoft Hilfe und Support-Website (möglicherweise in englischer Sprache) oder unter Problembehandlung beim Installieren von Updates.

 

Suchbegriff für Hilfe und Support: WindowsUpdate_80072ee2

 

Habe aber im Moment keine Firewall aktiviert :(

 

Wer kann mir Tipps geben?

Danke und Gruß

 

Andy

Share this post


Link to post

Kann niemand helfen? Ich finde es schon ein bisschen veränstigend, dass ich keien Updates fahren kann, besonders weil ich noch keine drauf habe..

 

Hier noch mal meine ipconfig:

 

Windows-IP-Konfiguration

  Hostname  . . . . . . . . . . . . : R3D60BLIN-PC
  Primäres DNS-Suffix . . . . . . . :
  Knotentyp . . . . . . . . . . . . : Hybrid
  IP-Routing aktiviert  . . . . . . : Nein
  WINS-Proxy aktiviert  . . . . . . : Nein

PPP-Adapter T-Online:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : T-Online
  Physikalische Adresse . . . . . . :
  DHCP aktiviert. . . . . . . . . . : Nein
  Autokonfiguration aktiviert . . . : Ja
  IPv4-Adresse  . . . . . . . . . . : 84.160.242.43(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.255.255
  Standardgateway . . . . . . . . . : 0.0.0.0
  DNS-Server  . . . . . . . . . . . : 217.237.151.142
                                      217.237.150.188
  NetBIOS über TCP/IP . . . . . . . : Deaktiviert

Ethernet-Adapter LAN-Verbindung 2:

  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : NVIDIA nForce Networking Controller #2 VL
AN 0011
  Physikalische Adresse . . . . . . : 00-17-31-90-79-2C
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja
  Verbindungslokale IPv6-Adresse  . : fe80::5103:f459:301:bf29%9(Bevorzugt)
  IPv4-Adresse (Auto. Konfiguration): 169.254.191.41(Bevorzugt)
  Subnetzmaske  . . . . . . . . . . : 255.255.0.0
  Standardgateway . . . . . . . . . :
  DHCPv6-IAID . . . . . . . . . . . : 234886961
  DNS-Server  . . . . . . . . . . . : fec0:0:0:ffff::1%1
                                      fec0:0:0:ffff::2%1
                                      fec0:0:0:ffff::3%1
  NetBIOS über TCP/IP . . . . . . . : Aktiviert

Ethernet-Adapter LAN-Verbindung:

  Medienstatus. . . . . . . . . . . : Medium getrennt
  Verbindungsspezifisches DNS-Suffix:
  Beschreibung. . . . . . . . . . . : NVIDIA nForce Networking Controller VLAN
0011
  Physikalische Adresse . . . . . . : 00-17-31-90-84-D3
  DHCP aktiviert. . . . . . . . . . : Ja
  Autokonfiguration aktiviert . . . : Ja

Tunneladapter LAN-Verbindung*:

  Infos weggelassen wegen Post-Länge

Tunneladapter LAN-Verbindung* 2:

  Infos weggelassen wegen Post-Länge

Tunneladapter LAN-Verbindung* 6:

  Infos weggelassen wegen Post-Länge

Tunneladapter LAN-Verbindung* 9:

  Infos weggelassen wegen Post-Länge

Share this post


Link to post

Hallo, danke für den Tipp.. nur leider kommt

 

"Fehler beim Befehl zum Festlegen von global für IPv4 Der angeforderte Vorgang er

fordert erhöhte Rechte."

 

Was mache ich schon wieder falsch? :(

 

Gruß Andy

Share this post


Link to post

Ich habe den Befehl so ausgeführt:

 

Zubehör

Eingabeaufforderung

Rechts Maustaste

Als Administrator ausführen

 

Administrator Passwort wird verlangt, Passwort eingeben, Befehl ausführen, danach sollte ein OK erscheinen.

Share this post


Link to post

Hi.

 

Okay. Danke schön. Das Problem besteht leider weiterhin :(

Kann es sein, dass der Standartgateway auf 0.0.0.0 ist?

Wie kann ich das über DFÜ ändern?

 

Gruß Andy

Share this post


Link to post

Hey..

 

hm.. an was dann? :(

 

//edit: Volksbank funktioniert auch nicht.

 

Idee: Kann es sein, dass irgendwas mit den "sicheren Sites" oder so zu tun hat? Also Verschlüsselungsprobleme oder so? Updates + Onlinebanking.. Weil die Bankseite an sich geht ja,,

 

Gruß Andy

Share this post


Link to post

Boah n Vier-Fach-Post.. Auch nicht schlecht :D

Sorry, dass ich euch nerve, aber es funktioniert immer noch nicht :(

Und gerade das Online-Banking sollte doch funktionieren =/

Ebanfalls funktioniert meine Netacademy von Cisco nicht :(

Kwick.de und MSN sowie Updates funktionieren auch nicht =/

Weiß jemand abhilfe?

 

Gruß Andy

Share this post


Link to post

Ähm.. Ja genau das habe ich PVCTechniker.

Okay, werde ich nachher gleich mal versuchen.

Und ein herzliches Willkommen hier im Board ;)

 

// edit:

Vista sagt, dass der Treiber auf neuestem Stadne ist und da ich die MSDNAA Version mit 5 CD's habe, finde ich grad auf anhieb den Orginal-Treiber nicht. Werde es morgen mal probiern.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...