Jump to content
Sign in to follow this  
Theweber

Info-postfach nicht verbindbar/mmc Problem

Recommended Posts

Juten tach zusammen,

 

folgendes Problemchen mal wieder.

 

Und zwar haben wir ein Info Postfach.

 

Doch seit denn neuen Exchange kommt keine E-mails mehr an.

 

Das Info Postfach ist verknüppft mit einer Verteilergruppe Infopostfach Verteilergrupp.

Leider kann ich nicht das Info-Postfach aus dem AD in die Verteilergruppe machen da keins im AD steht. Wie bekomm ich das da rein damit ich es Verknüpen kann.

(AD= Micisoft Exchange System Objekts)

 

Ausserdem kann ich EX im Informationspeicher für Öff

Die Öffentliche Ordener mit rechtslick >Eigenschaften nicht Öffnen kommt folgende Fehler meldung:

 

Der Angegebene Vorgang ist Unzuläsig

 

ID Nr: c1030af1

Exchange system Manager

 

Denke das ein mmc problem kann man die mmc irgendwei neu laden also nich

Snap in hinzufügen! Sondern neu laden ?<< Hoffe verständlich

 

Danke für eure hilfe.

Share this post


Link to post

Hallo,

 

kontrolliere mal im IIS Dienst Manager ob dort die Einstellungen passen.

 

Wurde am Server etwas geändert ?

Share this post


Link to post

Hi.

 

Hast du schon einmal versucht über die Boardsuche nach dem Fehler c1030af1 zu suchen ?

Probier es einfach einmal ;)

 

LG Günther

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...