Jump to content
Sign in to follow this  
Parkesel

sbs connector loescht mails?

Recommended Posts

Hallo leute

 

 

Wieder ein kleinens phanomain.

 

Gester abends habe ich den sbs connector eingestell um mir die post von einen externen postfach abhuholen.

Ich stellte ein das sie Helmut zugestellt werden.

 

Nun seh ich heute

 

http://localhost/exchange/Helmut

error 404 seite kann nicht angezeigt werden.

Nun habe ich ein outlook konto eingerichtet aber dort sind die mails nicht ???

Wo sind sie?

Es wahre 160 stueck.

Eigentlich egal nur waehre ich neugierig wo die hin sind :)

Ordner Queue ist leer

Postfach Helmut hat 3kb groesse ????

Vieleicht kennt das ja schon einer

 

 

tschuess schoenen tag

Share this post


Link to post

Wenn nicht zugestellt .. dann vielleicht im Verzeichnis vom POP3 Connector in Bad Mail. Einfach nochmal in Incomming reinkopieren

 

Nach Einstellen der Empfängerrichtlinie den IIS durchgestartet? Mail Konto hat auch wirklich die richtige Mail Adresse?

Share this post


Link to post

nein .. den vom POP3 Connector ... unter Small Business Server ... ich hab keinen da wo ich genau nachschauen könnte

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...