Jump to content
Sign in to follow this  
chris2000

Uhrzeit falsch

Recommended Posts

Hallo zusammen,

 

ich habe folgendes Problem:

 

BS: XP Home

MB: Elitegroup L7VMM3

Proz: AMD XP3000+

 

Das Datum und die Uhrzeit wird nach einem Neustart falsch angezeigt, und zwar nur, wenn der Rechner zwischenzeitlich vom Stromnetz genommen wurde. Bleibt der Rechner am Netz, ist alles wunderbar.

Durchgeführt habe ich bereits ein BIOS-Flash und hab die Knopfzelle getauscht. --> Reslutat wie vorher...

 

Ich vermute jetzt mal, dass es an der Hardware Uhr liegt. Wird die Stromzufuhr unterbrochen, bleibt die HW-Uhr stehen.

 

Hat jemand dazu noch einen anderen Tipp, oder soll ich mir gleich ein neues MB kaufen!?

 

MfG

Chris

Share this post


Link to post
Hier dürfte wohl die Batterie auf dem MB leer sein. Einfach die erneuern

 

Knopfzelle = Batterie.

scheint nichts gebracht zu haben...

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...