Jump to content

lukas2002

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

1 Neutral

About lukas2002

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Ja Server ist neugestartet worden und die Reparatur habe ich einmal durchgeführt, es erscheint auch keine Fehlermeldung und nichts. Ich habe die mittlerweile noch zwei mal durchgeführt hilft alles nichts. Soll ich den Fix vielleicht nochmal drüber installieren?
  2. Ich habe nun seit der Lösung ein neues Problem. Ich kann mich nicht mehr per Remotedesktop auf die Rechner verbinden..., die Webseite ist auch zu dem Zeitpunkt nicht verfügbar. Ich muss mich erst einmal auf dem Server anmelden, über eine Fritzbox VPN und dann kann ich wieder über Remotedesktop auf die PCs zugreifen, dann funktioniert auch die Webseite wieder. Hat irgendwer eine Ahnung wodran das liegt oder hat jemand das selbe Problem?
  3. Genau die Lösung wollte ich soeben auch posten, trotzdem einmal danke an alle die sich mit dem Thema befasst haben!!!
  4. Ich muss dich leider enttäuschen, ich habe auch noch das Problem. Die selbe Fehlermeldung haben wir alle... Ich habe mittlerweile selbst bei Microsoft angerufen und mir konnte man nicht weiterhelfen.
  5. Habe ich auch schon drüber nachgedacht, nur möchte unser Provider für eine feste IP im Monat fast 10€ mehr haben. Ich weiß dann hätte ich eine feste IP, aber irgendwer muss das auch zahlen und es geht "nur" um eine städtische Jugendeinrichtung die verwaltet werden muss... Bis ich von Windows Server 2008 R2 Standard weggekommen bin vor 6 Wochen, war ein Aufwand von 8 Wochen für eine Windows Server 2016 Essentials Version.
  6. Nein leider nicht, ich verzweifele aber zumindest weiß ich jetzt scheinbar das es nicht an mir liegt. Aber trotzdem hilft das jetzt keinem und die Arbeit muss irgendwie anders erfolgen. Ich habe zudem Microsoft angeschrieben und da kommt keine Rückmeldung. Da würde bei uns nicht das Problem liegen, aber das hat gerade so gut funktioniert, was ich nicht schnell bei Microsoft behaupten kann. Danke für die Rückmeldung, dann heißt es wohl abwarten. Man kann auch keinen neuen xyz.remotewebaccess.com adressen anfordern. Wäre es möglich das du es uns mittteilst falls sich
  7. Ja hat der tatsächlich, es hat auch wunderbar die 6 Wochen funktioniert, nur seit gestern Abend nicht mehr. Wir bekommen täglich auch eine neue IP vom Provider, also kann auch nicht gestern ein erster IP Wechsel in der Zeit das Problem sein. Die Fehlermeldung sehe ich, wo finde ich den Log? (Ich bin noch relativ neu in dem Bereich)
  8. Hallo zusammen, ich nutze nun seit gut 6 Wochen Windows Server 2016 Essentials, von Anfang an war Zugriff von überall, also xy.remotewebaccess.com, eingerichtet. Diese hat auch bis gestern ohne Probleme funktioniert, nur seit gestern kann ich mich mit dieser Adresse mich nicht mehr verbinden. In dem Server Dashboard habe ich gesehen, dass dort steht das kein Dynamic DNS aktualisiert werden kann, ich weiß das das was damit zu tun hat, aber weiß nicht wo ich anfangen soll das Problem zu lösen. Über eure Hilfe würde ich mich sehr freuen. Gruß Lukas
  9. Sprichst du von einem Rechner oder einen Notebook, den du schreibst von beidem? Es wäre auch mal sehr interessant welche Marke und welches Modell das Gerät ist? Schonmal den Laptop zugeklappt 10-15 Sekunden gewartet und neu aufgeklappt?
  10. Dankeschön für die Info. Das wusste ich nicht, ich habe das nur gesehen und dachte mir das ist wahrscheinlich meine Antwort. Ich werde mich an ihn wenden.
  11. Das heißt also das ich heute ohne Probleme ein Windows 10 Pro OEM Aufkleber kaufen kann und diesen dann einmal auf einen PC kleben kann und dieser dadurch dann lizensiert ist? Ich bin noch neu auf dem Gebiet, deshalb wäre ich über eine Antwort sehr erfreut. Gruß Lukas //abgetrennt von: https://www.mcseboard.de/topic/210719-2012r2dc-reicht-ein-oem-lizenzaufkleber-als-nachweis-für-den-lizenzbesitz/
×
×
  • Create New...