Jump to content

nvs83

Newbie
  • Content Count

    32
  • Joined

  • Last visited

Community Reputation

10 Neutral

About nvs83

  • Rank
    Newbie
  1. Hallo, ich habe hier einen PC mit Vista Home Premium, den ich in eine Domäne aufnehmen möchte. Mein Chef hatte zu dem Zwecke Vista Business als System-Builder Version angeschafft. Nun möchte ich den PC ungern neu installieren. Eine Anytime Upgrade CD/DVD ist vorliegend. Kann ich das System mit meinem vorhandenen Key upgraden oder irgendwie anders?
  2. Vielen Dank. Habe die Updates manuell installiert und den Server via Taskplaner um 5 Uhr starten lassen. heute morgen war alles Supi...
  3. Hallo, ich wollte mal fragen, ob es möglich ist, den Neustart nach der Installation von Updates zeitlich steuern kann. Ich möchte aber nicht, das die Updates automatisch installiert werden. Ich möchte jetzt Updates manuell wählen und installieren, und morgen früh um 5 den Server neu starten lassen. Brauche ich dafür nen Script oder gibts da Bordmittel... Ich weiss selber, dass es riskant ist, den Server "alleine" Hochfahren zu lassen, falls was passiert... Aber ich habe sonst keine Möglichkeit (ausser einen großen Haufen Überstunden) die Updates zu installieren... (Die Zeit von 5 Uhr bis 7 Uhr morgens ist die einzige wo der Server keine User oder Datensicherung bedienen muss)...
  4. ntsh habe ich alle durchgeführt ohne erfolg: Eventlog: USERENV Code: 1053 / 1521 / 1110 AUTOENROLLMENT Code: 15 und DCOM Code: 10006 NIC Treiber aktuell.
  5. GPO-FAQ 36 ist alles gesetzt. -> Netzwerk ist nicht verbunden (bei Verusch ein Netzlaufwerk zu verbinden) Ping auf das ganze Netzwerk geht. nslookup gibt den richtigen DNS zurück alles top. Versuche ich in nslookup weiteres abzufragen, kommt immer dass das nicht möglich ist, da das Netzwerk nicht verbunden wäre... User Profile hive Cleanup auch durchgeführt... Gibt es ausser der Neuinstallatiion eine möglichkeit das ganze zurückzusetzen. (Letze als funktionierend bekannte Konfig funzt nicht bzw. gleiches Problem. Wiederherstellungspunkte gibts nicht)
  6. Nein, die gecachten Profile sind nicht mehr auf dem Rechner. Das Verhalten ist wie bei einem IP-Adresskonflikt.
  7. Hallo, ich bin mit einem Rechner in einer ADS ca. 50 PCs OK, bei einem folgendes: Startvorgang dauert lange Anmeldung gibt Fehler (Servergespeichertes Profil kann nicht geladen werden, nehme Lokales) Natürlich habe ich als erstes an Kabel kaputt etc gedacht. Server hat 192.168.19.41 (255.255.255.0) DHCP aktiviert. Client hat 192.168.19.166, demnach hat DHCP funktioniert. Auch der Ping ist perfekt (1 oder <1 ms) Eigentlich passt alles, aber bei der Anmeldung wird kein Profil geladen. Das Netzwerk funzt auch Super. Die Profile können an anderen PCs normal geladen werden, demnach sind die Profile auch OK. Hat jemand eine Idee woran es liegen kann? Dank im Voraus
  8. Danke schonmal für die Antwort... 2. Artikel ist schonmal nicht wirksam. Ist ja auch ein Hotfix von 2004, das in SP1, 2 oder 3 bereits enthalten sein sollte. Mache ich mich mal an den 1. Artikel
  9. Hallo, wir haben auf unserem 2008er Server unsere "Abteilungsordner". In unserer QS werden Dateien geschrieben, geprüft und dann (via Verknüfung im gleichen Verzeichnis) wegverschoben. Sprich "g:\qs\qsdateien\blablabla.xls" -> Verschoben zu verknüfung mit "g:\qs\qsdateien_freigegeben" Bis gestern kein Problem... Heut ruft mein QS MA an und zeigt mir die Fehlermeldung: "Ziel unterstützt keine langen Dateinamen" Kennt jemand das Problem und kann mir helfen? Clientsystem: WinXP SP3 Arbeitet über Domäne MA hat keine Lokalen Admin-Rechte
  10. Wenn Du versuchst, die Datei reinzukopieren überprüft er nicht nur den Dateinamen, sondern den Schriftartennamen. Ergo ist in der "Helvetica CE 55 CE75" eine Schrift die meinetwegen "Helvetica 75" heisst und in der "Helvetica LT 75" auch eine "Helvetica 75" kann oder will er diese nicht überschreiben... Also gibt es eine Unterscheidung zwischen Dateiname und Schriftartenname! Wenn eines der beiden bereits existiert, meldet er das.
  11. Bau dir doch eben ein Programm, kann ja sogar basic oder c sein. Zähler einbauen um zu bestimmen wie oft was ausgeführt wird. Delay einbauen um zwischen den Starts eine Verzögerung zu erzwingen (kann dann ab 1Millisekunde sein) und dann in einer schleife abspielen lassen... Dieses Programm kannste dann über die Aufgabenplanung abrufen... 1 /* wiederholung.c */ 2 3 #include <stdio.h> 4 #include <stdlib.h> 5 6 int main() 7 { 8 long lauf; 9 10 11 12 for(lauf= 0; lauf<=XXX; ++lauf) 13 { 14 15 system("Befehl"); 16 17 sleep(YYY); 18 19 20 21 } 22 23 exit(0); 24 } XXX = Anzahl Durchläufe "Befehl" in Zeile 15 = was du ausführen möchtest YYY = Dauer der Waretezeit in Sekunden
  12. evtl. falsche Dateiendung und nur reinkopierte Schrift statt installiert? Im normalfall kommt bei kopieren von ttf & co ein kurzer Installationsbalken... Wenn jetzt eine Falsche Dateiendung oder z.B. eine Mac Schriftart ins Fonts-Verzeichnis kopiert wird, dann bleibt der Installationsbalken aus und es ist dann auch normal, dass kein Programm diese zur Verfügung stellt...
  13. Zum eigentlichen Problem: 99% der Software kannst Du ganz normal über die Systemsteuerung unter Software deinstallieren. Wenn du Neuinstallieren willst geht das bei den OEMs nicht ohne den Brandingmüll... Du kannst dir natürlich, wenn deine Seriennummer auf dem Gehäuse steht was sie ja sollte, einfach eine XP-CD von einem Bekannten ausleihen und damit neuinstallieren, Treiber würde ich dann nicht von der CD nehmen sondern aus dem Internet die aktuellsten Verionen jeweils... Zumindest habe ich so ohne Neuinstallation mein WIn7 frei vom ASUS-Müll und meine XP-Kiste frei vom Dellmüll bekommen...
  14. Ich nutze zu 70% Lynx, da ich meist auf der Console unterwegs bin... Die anderen 30% sind Feuerfuchs...
  15. Aber diesmal mit Dl-Manager... <ironie>Du hast schon genug arme bits in den Tot laufen lassen</ironie>
×
×
  • Create New...