Jump to content

DrLoop

Members
  • Content Count

    295
  • Joined

  • Last visited

Community Reputation

10 Neutral

About DrLoop

  • Rank
    Member
  • Birthday 03/09/1979
  1. Von der Primary zur Secondary keine Einträge... Logs sind leider auch maximal ein paar Stunden alt, da wir unter dieser Primary 26 Secondaries haben, und da ne Menge los ist. Im MPSetup.log ist eben überhaupt nichts zu sehen, dass irgendwas gemacht werden soll! Hab auch schon einfach mal versucht von der Primary (die jetzt ja der Meinung ist der MP ist weg) wieder einen MP auf die Secondary zu packen, aber auch da keine Reaktionen in den Logs!
  2. Hallo zusammen, wir haben hier einen Management Point auf einem Secondary Site Server, der einen 404 Error hatte. In Vergangenheit war die einfachste und schnellst Lösung immer MP runter, BITS und ggf. IIS neu installieren, und MP wieder drauf (war in Vergangenheit oft ein Zertifikatsproblem). Jetzt habe ich aber das Problem, dass der Remove des MPs nicht anläuft! In den Logs ist keinerlei Reaktion auf das Entfernen zu sehen, weder auf der Primary noch auf der Secondary! Im Sender.log des Secondary habe ich Kommunikation mit dem Primary, auch sonst sehen die Logs sauber aus, keine
  3. Wenns mit den Mappings funktioniert gerne! :-) Was muss ich denn da genau eintragen? Und DNS beim Provider muss ja auch angepasst werden?
  4. Nein, ist nichts eingetragen! Beim SP2010 gehts ja auch ohne? Nur der SP2013 hat das Problem... Die Alternative Adressmappings brauch ich doch nur wenn ich per Hostname auf den SP zugreifen will?
  5. Hallo, hab hier ein kleines Problem: Ein Sharepoint 2013 soll übers Internet zugreifbar sein. Dazu ist eine Portweiterleitung im Router eingetragen, der IIS läuft auf Port 80. Ein Sharepoint 2010 ist ebenso erreichbar, dieser allerdings auf Port 8080, mit diesem Server besteht auch kein Problem. Der SP2013 reagiert etwas seltsam: Beim Aufruf der öff. IP-Adresse kommt der Fehler 401 (http://xxx.xxx.xxx.xxx/_layouts/15/start.aspx#/SitePages/Home.aspx?), bei der Eingabe von http://xxx.xxx.xxx.xxx/SitePages/Home.aspx klappt der Zugriff, zumindest auf die Startseite. Sobald man innerha
  6. dachte ich mir fast.... :mad: naja, dann muss ich eben nochmals die Leitung glühen lassen... yep... 16 stunden verbleibend....
  7. kuck dir mal das an: Proof of Concept Jumpstart Kit v1.0 - Windows 7 - Site Home - TechNet Blogs Windows 7, Office 2010 Proof of Concept ? How To Guide | TechNet Ist eigentlich zum testen gedacht, kannst aber mit der vorhandenen virtuellen Infrastruktur auch eigene Win7-Images verteilen....
  8. Hallo, hab hier in kleines Problem: Habe von einem Webserver eines Bekannten ein relativ grosses ISO-Image (2,53 GB) runtergeladen, habe dummerweise als Speicherort eine externe Platte angegeben, die ich ****erweise entfernt habe.... Als der Download fertig war, hat der natürlich gemeckert das der Speicherort nicht vorhanden ist! Jetzt die Frage: Wo speichert der IE denn zwischen? In den Temporären Internetdateien nicht.... Gibts ne Möglichkeit die Datei ohne nochmaliges laden noch hier auf dem Rechner zu finden?? Suche nach *.iso fand die Datei nicht! Kann natürlich nochmals runterlad
  9. ok, und welchen fehler gibt er denn aus??
  10. Hallo, ist das eine Remoteinstallation? Gruß Loop
  11. ist ein bisschen peinlich... die Fehler waren verschwunden als ich die Firewall ausgeschaltet hab an die ich nicht wirklich gedacht hab :-)
  12. Hallo zusammen, habe hier ein kleines Problem bei der Installation eines SCCM auf einem 2008 DC. (Ich weiss, nicht empfohlen, ist nur eine Testumgebung für einen Kunden) Der Prerequisite-Check ergibt immer folgende Fehler: SQL Server sysadmin rights Domain membership Short filename (8.3) support Installiert ist auf dem DC ein SQL 2005 SP2. Der DC ist glaub ich auch Mitglied in der Domäne... :-) Zu dem Short filename-Problem hab ich auch einen KB-Artikel gefunden, der hat aber keine Besserung gebracht. How to Disable the 8.3 Name Creation on NTFS Partitions Irgendwe
  13. ok, ich denke ich werd das einfach ausprobieren! 2 Router sind vorhanden, und für die andere Variante ein DSL-Modem auch. Nur beim Hub wirds schwierig... mal sehen, ob ein Switch auch geht, der einzige Hub von mir hat 10Mbit... bei einer 16Mbit-Leitung wäre das etwas ****... da manitu ja täglich kündbar ist kein Problem! :-) Danke, Gruß Loop
  14. ok, ich erkläre kurz das "warum"::) Habe hier DSL-Business mit fester IP. Würde gerne noch Manitu-DSL mitdazunehmen, 8 feste IPs für 15,-€ pro Monat! Hätte dann also 9 feste IPs. Jetzt könnte man ja auch die DSL-Flat der Telekom kündigen, weil bei Manitu auch eine DSL-Flat dabei wäre. Problem ist aber, das Manitu bezüglich des Datentransfers grosse Datenmengen, sprich mehr als 10 GB im Monat, nicht gerne sieht, und einem von heute auf morgen kündigt. Deswegen wollte ich auf die Telekom-Flat nicht verzichten.... Bei mir kommen locker 50-60 GB im Monat zusammen wenn nicht sogar mehr! (Bin
×
×
  • Create New...