Jump to content

GKressel

Members
  • Content Count

    107
  • Joined

  • Last visited

Community Reputation

10 Neutral

About GKressel

  • Rank
    Junior Member
  • Birthday 09/17/1982
  1. Ich habe das gleiche Problem, hast du mittlerweile eine Lösung gefunden??
  2. Hallo reinersw, ja das habe ich auch schon versucht. Auf beiden DC's bekomme ich die selbe Fehlermeldung. Wie der Wortlaut jetzt genau war kann ich dir nicht sagen, jedoch sagt sie sinngemäß, dass der Remoteprozeduraufruf fehlgeschlagen ist. Ich habe auf beiden Servern Freigaben, auf die ich ohne Probleme mit normaler Gechwindigkeit (ca. 9 MB/s) zugreifen kann. Gruß Gunnar
  3. Hallo Velius, -Die DNS-Auflösung funktioniert. -Dienst ist gestartet und auf beiden Servern ist die SYSVOL-Freigabe vorhanden -Wie soll ich da was replizeiren, wenn ich immer die Fehlermeldung bekomme? -keine Firewall zwischen den Servern Es lief ja auch gut 4 Monate bis zum 02.04 ohne Probleme. Gruß Gunnar
  4. Hallo zusammen, ich habe ein Problem mit der Replizierung meines AD's. beim ersten DC bekomme ich folgende Fehlermeldungen: ---- Der Dateireplikationsdienst konnte die Replikation von DC2 nach DC1 für c:\windows\sysvol\domain mit DNS-Namen dc2.XXX nicht aktivieren. Es wird ein neuer Versuch gestartet. Mögliche Ursachen für diese Warnung sind: [1] Der DNS-Name dc2.XXX von diesem Computer konnte nicht ausgewertet werden. [2] Der Dateireplikationsdienst wird auf isa.gwa.hh.schule.de nicht ausgeführt. [3] Die Topologieinformationen im Active Directory dieses Replikats wurden noch nicht auf allen Domänencontrollern repliziert. Diese Ereignisprotokollmeldung wird einmal pro Verbindung angezeigt. Nachdem der Fehler behoben wurde, wird eine andere Ereignisprotokollmeldung angezeigt, die bestätigt, dass die Verbindung hergestellt wurde. ---- Darüber hinaus bekomme ich unter Verzeichnisdienst einige Fehlermeldungen, dass die FSMO Rollen nicht bestätigt sind. Repadmin spuckt folgenden Fehler aus: ==== INBOUND NEIGHBORS ====================================== DC=XXX,DC=XXX,DC=XXX,DC=XXX Standardname-des-ersten-Standorts\DC2 via RPC DC object GUID: f5aafbad-6f7c-40c0-a70e-90ce3a1510d5 Last attempt @ 2005-04-13 00:05:33 failed, result 1727 (0x6bf): Der Remoteprozeduraufruf ist fehlgeschlagen und wurde nicht ausgeführt. 996 consecutive failure(s). Last success @ 2005-04-02 15:41:53. Kennt jemand das Problem?? Oder was kann ich tun? Vielen Dank! Gruß Gunnar
  5. Hallo zusammen, ich habe ein kleines (zumindest hoffe ich das) Prolem mit meinem ISA, genauer mit dem VPN Zugang. Seit ich das SP1 für Windows 2003 Server installiert habe, bekomme ich immer folgende Fehlermeldung: Microsoft ISA Server-Steuerung hat einen Fehler festgestellt. Der Fehler trat während der Lesen der VPN-Konfiguration auf, weil der Systemaufruf MprAdminServerSetCredentials fehlgeschlagen ist. Verwenden Sie den Quellort 121.2974.4.0.2163.213, um den Fehler aufzuzeichnen. Fehlerbeschreibung: Die Bindungsnummer ist unzulässig. Ich habe das Problem auf 2 Servern. Installiert ist jeweils: -Windows 2003 Server Standart -ISA 2004 SP1 Vielen Dank Gunnar
  6. gibts zu diesem Thema was neues?? An meinem ISA 2004 zeigt er mir auch "nur" 28 KBit an, mein WinXP Client hingegen sagt 10 MBit. Danke & Gruß Gunnar
  7. Als Client habe ich einen Windows 2000 Adv. Server mit SP4. Ich habe in der lokalen Gruppenrichtlinie folgendes für das Windows Update Konfiguriert: -Automatisch downloaden ud nach Zeitplan installieren -http://susserver ja, das war es eigentlich auch schon im groben, was ich da so konfiguriert habe. Auf allen anderen Clients läuft es ja auch...... Gruß Gunnar
  8. Hallo zusammen, ich habe ein Problem mit einem SUS-Client, der keine Updates zieht. Der Client (Windows 2000 Adv. Server, SP4) zeigt folgendes in der "Windows Update.log": ------------------------------------------------------------------- Success IUCTL Starting Success IUCTL Downloaded iuident.cab from http://susserver to S:\Programme\WindowsUpdate\V4 Success IUENGINE Starting Success IUENGINE Determining machine configuration Success IUENGINE Querying software update catalog from http://susserver/autoupdate/getmanifest.asp'>http://susserver/autoupdate/getmanifest.asp'>http://susserver/autoupdate/getmanifest.asp Success IUENGINE Determining machine configuration Success IUENGINE Querying software update catalog from http://susserver/autoupdate/getmanifest.asp Success IUENGINE Determining machine configuration Success IUENGINE Querying software update catalog from http://susserver/autoupdate/getmanifest.asp Success IUENGINE Shutting down ------------------------------------------------------------------ Im SUS-Server finde ich auch nichts "falsches" im Protokoll: ------------------------------------------------------------------ Client ID: d2230c44c1418e418ee8402c6440b89c Client Function: Initialized Activity: Initialization Item: None Platform ID: Windows 2000.893.2.12.3.0L=de-DE Status: Succeeded Error: No Errors Recorded Message ID: None Time Stamp: 040323130337828 Client ID: d2230c44c1418e418ee8402c6440b89c Client Function: Download Activity: Detection Item: None Platform ID: Windows 2000.893.2.12.3.0L=de-DE Status: Succeeded Error: No Errors Recorded Message ID: items%3D19 Time Stamp: 040323130341546 ----------------------------------------------------------------- Hat jemand eine Idee, wo da der Fehler liegen könnte?? Danke & Gruß Gunnar
  9. Also ich habe meine alte Cherry einfach in die Spülmaschine gestellt und gut. Frag mich aber bitte nicht nach dem Waschmitel. Gruß Gunnar
  10. wie Senbei es gerade schon erwähnt hatte, kannst du über die Gruppenrichtlinie genau die von dir geforderten Einstellungen vornehmen. guck mal auf http://www.gruppenrichtlinien.de Gruß Gunnar
  11. Hallo Sponky, eine gute Anleitung findet du unter http://www.netzwerke-in-schulen.org Gruß Gunnar
  12. Im groben eigentlich schon. Ich wollte mir eigentlich die belegung der Anwendungen mit NTFS ACL sparen, da ich hier immerhin 20 Terminal Server stehen habe. Der IE und die Hilfe sind mein größtes Problem. Danke aber für den Tip mit dem Workarround mit dem Proxy. Vielen Dank erstmal! Gruß Gunnar
  13. ja tue ich. Nur leider muss ich den Explorer als Anwndung zur Verfügung stellen. Und wenn du im Explorer F1 Drückst kommt die Hilfe und schwupps....SYSTEM ist offen.....
  14. Schade, den habe ich leider nicht..... Ich setzte den Windows 2000 Adv. Server mit Citrix MF FR3 ein.
  15. Also geht es mit Bordmitteln nicht? Wieso kann ich denn alles richtig beschränken bis auf die Hilfe und den Explorer/IExplorer?? Danke erstmal Gruß Gunnar
×
×
  • Create New...