Jump to content

RobDust

Members
  • Content Count

    670
  • Joined

  • Last visited

Everything posted by RobDust

  1. Wenn dann hat das der automatische Assistent gemacht ^^, der hat sich verbunden mit unserem E-mail Anbieter. Hab mich mal im OWA eingelogt, scheint zu klappen. Hast du noch ne schicke Anleitung wie ich mein Outlook dran bekomme?
  2. Also bei dem altem lokalem war der SmartHost - Sendekonnektor ein normales Postfach beim Email Anbieter: senden@unseredomain.de , Gelten ab nun die MX Records, oder Muss ich einen Sendeconnetor konfigurieren? Hab einfach das Setup im https://admin.microsoft.com/Adminportal/#/homepage genutzt.... Am Ende hat das rausgehauen, dass alles konfiguriert ist. Das ist nun neu: (hab paar Daten mit X ersetzt, zwecks Datenschutz) TXT@"v=verifydomain MS=XXXXX "Domain proof of ownership for configuring Microsoft services MX@unsereDomain-de.mail.protection.outlook.comMicrosoft Office 365 SPF (TXT)@"v=spf1 include:spf.protection.outlook.com -all"Microsoft Office 365
  3. Moin, Den Assistenten am Anfang habe ich zwecks DNS Umleitung ausgeführt. Die Mails sollten nun beim Exchange online 365 ankommen. Wie läuft den der Versand? Ich kenne es so, dass man beim lokalem Exchange ein Sendeconnector dafür hatte. Dieser hat auf ein Xbeliebiges Posftach beim Email Anbieter Zugegriffen und das wars.
  4. Yo die mails verbleiben. wie sieht es den bei der Migration aus, muss ich alle E-Mails vorher im Exchange Center anlegen? Was passiert falls es eine nicht gibt? Wird die dann abgelehnt ? ... muss ich meine Domain unter Remote Domains eintragen ?
  5. Ich will Remote auf einen frisch installierten 2012 Server, leider kommt keine Verbindung zu stande. Die Einstellungen sind auch ausgegraut. Der Server ist ein Memberserver einer neuen installieren Domain. Alles sozusagen auf Standard noch.
  6. Ay logisch war noch nicht ganz wach. ich denk ab dem Moment, wenn wir die Einträge ändern, landen die Mails sofort im neuen Exchange online? Komm ich noch an die Postfächer dran?
  7. bei strato brauch ich dann nichts mehr umstellen?
  8. Welche Möglichkeiten haben wir, dass unsere E-Mails da bei MS nun im Exchange online ankommen? Die Domain und Postfächer sind noch bei strato. Damals beim echten Exchange gab es ein pop connector....
  9. Hast du mitm Explorer Erfahrungen? Ich eher ebend nicht so gute. Also paar Minuten is okay. Aber wenn ich paar Stunden warten müsste wär morgen nicht gut sind sehr viele kleine Dateien dabei etwa 750.000 ... by the way dreckige Verschlüsselungstojaner 😅
  10. Moin. Nach der Rücksicherung sieht die neue Struktur etwa so aus. D:\Freigabe\D\Freigabe\DivUnterordner eigentlich sollten die DivUnterordner direkt unter folgendem Pfad sein: D:\Freigabe\DivUnterordner DivUnterordner steht für viele Unterordner und Dateien.... z.B. D:\Freigabe\Zeichnungen und D:\Freigabe\Pläne usw. wie bekomme ich das nun schnell mit der cmd? Oder anderen Tools verschoben ?
  11. Laut dem Support von APC läuft die nicht mit der Back UPS Pro, aber ich lass mich eines besseren belehren
  12. Moin, hat das jemand so im Einsatz? Back UPS PRO / Server z.B. 2019? Die Personal Edition, wurde wohl zum Sommer so geupdated bei APC, dass sich die Software auf Server nicht mehr installieren lässt. Allerdings erkennt der Server, dass er am Akku hängt und dieser am Strom. Sollte nun der Akku Stand niedrig werde (25%) , müsste er doch laut Energieoptionen runterfahren. Kann das gut gehen?
  13. Das müsste wohl dann das reverse incrementel sein.... https://helpcenter.veeam.com/docs/backup/vsphere/reversed_incremental_backup.html?ver=95u4 Wären dann bei diesem Verfahren komplett alle Daten enthalten? Nicht das mal zufällig ein RDX band defekt ist, und die Kette dadurch nicht mehr vollständig ist.
  14. Moin. Ich habe eine Frage zum inkrementellem backup mit veeam auf wechelsmedien, z.b. Rdx, wenn ich das richtig verstanden habe ist die vbk Datei mein vollbackup und danach würden erst mal nur kleine vib Dateien erzeugt werden. Sonntags läuft nun ein Full Backup. Müsste ich nun das Backup vom z.b. Mittwoch einspielen. Brauch ich dann die vbk und die letzten 2 vib Dateien ? Also von Dienstag UND Mittwoch?
  15. Ich hab heut morgen ein Problem mit einem Server 2012 R2, dieser verweigerte die Netzwerkverbindung zu einem anderem Server. Wenn man auf das andere Netzlaufwerk geklickt hat, endete das in Dauerschleife. \\andererServer\Freigabe ging auch nicht. Von anderen PCs kein Problem, habe schon ausgeschloßen, dass es am "andererServer" lag. Es ist heute morgen aufgefallen, weil ein paar Dienste an dem Server 2012 R2 nicht gestartet sind. Normal haben wir einen Script dort laufen. net stop DiensteXYZ Robocopy nach \\andererServer\Freigabe net start DiensteXYZ <- So weit ist er heute morgen nicht mehr gekommen, weil irgendwie im vorherigen Schritt ein Problem mit der Verbindung gab. Desweiteren sollte er auch eine Mail raussenden (Backup Programm) ist auch nicht erfolgt. Bin noch mit Teamviewer drauf gekommen, um den Shutdown-Befehl durchzuführen. Sehe nun den Abmeldescreen, wird heruntergefahren.... und das seit einer ganzen weile. Das hatte ich schon einmal genau so, er fuhr dann auch nicht herunter.
  16. auch wieder war.... :) Würde es nicht helfen den Dienst: wuauserv Windows Update (zu deaktivieren) ?
  17. Warum so kompliziert? Geht MS nicht davon aus, dass die Server durchgehend laufen?
  18. Möchte die gerne nach bedarf manuell von Hand laden und installieren. Sind die am Server 2019 standardmäßig auf automatisch runterladen und installieren gestellt?
  19. @zahni ja selbe Anforderungen habe ich auch. Haben div. Programme welche nicht als Dienst laufen sondern tatsächlich über einen Button innerhalb der Software gestartet werden müssen. Sehr b***d weil man hier nach einem Neustart wirklich bei sein muss. Glücklicherweise passiert das alles fix auf nem 2019 mit SSDs. Aber wo kann ich einstellen, das die Updates Manuel installiert werden? Hab gestern mal die Maske für Updates gestartet und dann ging das Update sofort los... ich konnte nicht mal den Downlad Abbrechen. Danach wollte er neu starten.
  20. Hallo, wir haben in einem Bereich immer wieder Abbrüche hinter einem Wlan Router. whatsapp Anrufe brechen ab, skype an fest verkabelten Pcs. Glaube zwar der Router ist hin... den Hautprouter kann ich zwar ohne Abbrüche pingen, aber irgendwie muss doch kurz das Signal weg sein? Würde nun mein Laptop vor den Router klemmen und gerne die Leitung messen.
  21. Ok cool danke! Guck ich mir auf jeden Fall mal an. Aufn ersten Blick sieht es sehr nach Bastelei aus, mehr wie so ein Script. Hoffe ich mache damit nicht mehr schaden als nutzen
  22. Imapsync hast du da n link für? Klingt nach so nem geläufigen Namen ...
  23. Nein leider willkürlich, wenn ich dann die fehlenden Mails weiter verschiebe zieht er es ja auch weiter durch...
×
×
  • Create New...