Jump to content

Light

Members
  • Content Count

    378
  • Joined

  • Last visited

Community Reputation

12 Neutral

About Light

  • Rank
    Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Sind in PE die USB Treiber enthalten?
  2. Guten Morgen, vielen Dank für Eure Antworten. Ich mache es kurz. Heute morgen das gleiche Kabel an den gleichen PC gesteckt. Win 7 installiert automatisch die Treiber, Gerät am anderen Ende funktioniert. Info: Das Kabel ist 10m lang (in einem Stück) und am anderen Ende (Dose) ist ein etwas dickeres Bauteil das aber keinen extra Stromanschluss hat. Das ist keine Zauberei sondern ein Standardkabel für 15€. BTW Es ist aus meiner Sicht nicht zielführend in jedem zweiten Thread auf neuere Hardware und neuere Software zu verweisen. Es gibt v
  3. Moin liebe Leute, folgendes Szenario: Win7 PC > Aktives USB 2.0 Kabel (10m) > Drucker Ergebnis keine Verbindung Frage: Muss das Kabel am PC an einen aktiven USB Port angeschlossen werden? Wenn ja, wie erkenne ich den? Vielen Dank für Eure Antworten Lg Light
  4. Moin nach Bremen, ich habe das überprüft. Ich habe hier die gleiche Version. Habe es auch schon von verschiedenen Systemen aus versucht. Ich bin der fast der Überzeugung, dass es am Server liegt, den ich erreichen möchte. Habe jetzt noch mal RDP aus und an, Firewall aus (jetzt wieder an). Die Maschine weigert sich weiterhin. (Ich hoffe, es liegt nicht am Humor der Maschine.....) Light
  5. Hi Nobbyaushb, der Update wird bald erfolgen. Die Win10 Migration wurde hier leider etwas Stiefmütterlich behandelt. Aber davon abgesehen, habe ich versucht das Problem einzugrenzen. Der Plan ist, die letzten Updates auf dem Server zu installieren. Sollte es dann noch nicht funktionieren, melde ich mich nochmal. Light
  6. Um es mit den Worten von Nasus zu sagen: "Einige Dinge müssen vergraben bleiben."
  7. Moin liebe Leute, kann mir bitte jemand sagen, ob ich grundsätzlich eine RDP Verbindung von einem Win7 Client auf einen W2k19 Server herstellen kann? Sonnige Grüße Light
  8. Ja, genau da ist das Skript angegeben. Wenn das Eintragen des Skriptes in eine GPO das Problem löst, würde ich das gern tun. Allerdungs verstehe ich den Unterschied leider nicht.
  9. Den Eintrag habe ich im Benutzerobjekt im AD eingetragen. Es betrifft den Benutzer nur, wenn er sich an dem einen Computer anmeldet. Da in dem gerät eine SSD Karte eingebaut ist, bin ich den bisherigen Hinweisen, insbesondere den beiden Links von Tesso, nachgegangen. Auch die Richtlinie "Anmeldeskripts gleichzeitig ausführen" habe ich angewendet. Bisher leider ohne Erfolg. Light
  10. Moin, das Script wird als GPO aufgerufen.Verzögerung ist bereits aktiviert. Ja, es ist eine SSD. Light
  11. Das Script wird ca eine Minute nach Anmeldung ausgeführt. Das Script liegt im Netlogon Verzeichnis. ...und danke, dass Du hilfst! Light
  12. Moin Leute, ich habe folgende Umgebung: AD; W2k12 Server, Win7 Clients Folgendes Problem tritt auf: Ein Benutzer hat ein Anmeldeskript. Das wird aber leider erst nach der Anmeldung ausgeführt. Da in dem Skript auch die Drucker verbunden werden, führt das zu Problemen. Ich habe testweise bereits die GPO "Auf das Netzwerk warten" aktiviert. Leider ohne Erfolg. Habt ihr noch eine andere Idee? LG Light
  13. Feini! Werd ich probieren und berichten. Light
  14. Liebe Leute, wir haben einen Exchange 2010 und Outlook 2010 im Einsatz. Es gibt einen Anwender der ein Postfach hat. Es gibt ein weiteres Postfach. Auf das weitere Postfach hat der Anwender die Berechtigung Vollzugriff und "Senden als" erhalten. Das weitere Postfach wird dem Anwender so auch zusätzlich in Outlook angezeigt. Wenn der Anwender das Postfach selektiert und dann eine E-Mail versendet, erscheint das gesendete Objekt aber im Ordner gesendete Objekte des persönlichen Postfachs. Wie komme ich dazu, dass die gesendeten Elemente im Ordner gesende
  15. Dankeschön Nils Und ein schönes Wochenende!
×
×
  • Create New...