Jump to content

Stuz

Newbie
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About Stuz

  • Rank
    Newbie
  • Birthday 03/23/1973
  1. Oh Mann, manchmal liegt das gute doch so nach. Wie kann ich nur so behämmert gewesen sein. Natürlich ist dies genau die Lösung, jetzt habe ich genau das gleiche bei 40 PC´s gemacht und habe schier den Koller bekommen warum es ausgerechnet bei einem PC nicht gehen soll (Rechte vergeben für dies und das....). Zu überprüfen ob die Partitition FAT ist habe ich nicht mal im Traum erdacht. Genau dies ist mein Problem. Wie das da hin kommt weiss ich allerdings auch nicht.... *grins* Vielen Dank für die Gedankenbeschleunigung, greetings und einen schönen Abend Stefan
  2. Hallo zusammen, ich habe das gleiche Problem unter W2K, dort muss es aber anders zu lösen sein? Oder? Ich finde hier unter Extras - Ordneroptionen - Ansicht nichts dergleichen. Kurze Antwort wäre echt Super. Dankeschön. Stefan
  3. Hallo und Guten Morgen Matthias, ich habe am Wochenende das SnapIn GPMC auf dem Server installiert, wirklich eine feine Sache. Danke für den Tipp. Allerdings lässt sich mein Problem damit immer noch nicht lösen da die Analyse eines Remoten PCs erst ab WIN XP funktioniert, bei mir läuft noch WIN2000. Na ja, schade. Ich muss mal sehen wie ich weiterkomme. Komisch ist dass ein weiterer PC innerhalb der selben OU die GRURILI zieht und somit der User1 lokaler Admin ist..... Ich möchte mich auf jeden Fall herzlich für deine Bemühungen bedanken. Merci. Gruß Stefan
  4. Stuz

    Smilies

    Bisschen wenig Inhalt, oder habe ich einen versteckten Link übersehen? Ich sehe "nur" einen Riesensmilie. Gruß Stefan
  5. Hallo Matthias, ich habe den PC aus der Domain rausgenommen, im AD von Hand gelöscht und dann wieder reingenommen. Jeweils Reboot dazwischen. Ich habe mal das Tool GPRESULT.EXE laufen lassen. Hier kommt mir eines komisch vor: the Computer received "Skripts" settings from GPR_Verwaltung the Computer received "Security" settings from Default Domain Policy Er scheint also die Sicherheitsrichtlinien nicht von meiner selbst erstellten GPR_Verwaltung zu übernehmen. Gruß Stefan Ich habe innerhalb von OU Zentrale einen weiteren PC, hier erhält User1 lokale Administratorrechte.
  6. Danke Matthias für deine prompte Hilfestellung, freut mich. Der DC wird per default per dhcp zugewiesen und steht unter ipconfig /all auch drin. SCECLIENT Meldet dass alle Sicherheitsrichtlinien erfolgreich angewendet wurden :-( Da kenn ich micht nicht genug aus. Ich bin froh dass die Standardscripte soweit laufen. Kann dies einfach erklärt werden? Weil mir jemand gesagt hat dass die eingeschränkte Gruppen die defaults überschreiben und somit nur noch diejenigen lokale Admins sind die in dieser eingeschränkten Gruppe drin sind. Mir scheint als würde nur dieser Punkt "eingeschränkte Gruppen" nicht auf den Client angewendet. Wie gesagt: Die Scripte laufen soweit! Gruß Stefan
  7. Hallo Board, ich habe inzwischen über Google und Boardsuche Stunden zugebracht und kein brauchbares Ergebnis zu Tage gefördert. Deshalb jetzt auf diesem Weg: Ich habe eine Windows 2003 Domäne mit einem Standort. Im AD gibt es eine OU Verwaltung, in dieser OU liegt der Ordner Zentrale, unter Zentrale gibt es User1, User2, PC1 und PC2. User1 soll innerhalb "Verwaltung" lokaler Admin sein. Dies habe ich über eingeschränkte Gruppen gelöst (oder auch nicht) Ich habe eine Sicherheitsgruppe Mit Namen "Lokale Administratoren" erstellt, hier ist User1 Mitglied. Dann habe ich unter Verwaltung eine GRURILI erstellt, hier unter eingeschränkte Gruppen eine Gruppe Names Administratoren erstellt und hier dann die DomänenAdmins, den Administrator sowie die Gruppe LokaleAdministratoren zum Mitglied gemacht. Alle Eigenschaften aus der Gruppenrichtlinie unter Verwaltung werden auf diesen PC1 übertragen, (Laufwerksmapping, Druckerzuweisung, Batchausführung....), der User1 bleibt allerdings einfacher Benutzer. Ich habe auf dem DC schon mehrfach gpupdate ausgeführt, Tagelang abgewartet, nichts. In einer anderen OU habe ich es mit User3 für PC3 und PC4 genauso gemacht, da funzt es einwandfrei. Und jetzt? Das gibts doch nicht. WAS MACHE ICH FALSCH? Danke schon jetzt für Eure Hilfe. Gruß Stefan
  8. Hallo Leute, nachdem ich jetzt versucht habe mit google und Boardsuche mein Problem zu lösen und noch keinen Schritt weiter bin nerve ich jetzt doch Euch mit meinem Problem: Ich unterhalte eine Windows 2003 Domäne mit div. OUs. In der OU Verwaltung existiert ein Unterordner Zentrale. Hier befindet sich der PC1 sowie der User1. User1 soll auf allen PCs der OU Verwaltung Lokaler Administrator sein. Dies habe ich über die eingeschränkte Gruppe gelöst (oder eben auch nicht). Ich habe eine Sicherheitsgruppe mit namen "Lokale Administratoren" angelegt. Hier ist User1 Mitglied. Unter Verwaltung habe ich eine GPO definiert (Verwaltung). Unter Computerkonfiguration - Windowseinstellung - Sicherheitseinstellung - eingeschränkte Gruppen einen Eintrag "Administratoren" erzeugt. Hier habe ich dann die Domänen-Admins, den Administrator sowie die "Lokale Administratoren" hinzugefügt. Alle Richtlinien aus "Verwaltung" kommen beim Client an (Startscripte => Druckerzuweisung, Laufwerksmapping, Batchroutinen....) Der Benutzer 1 ist und bleibt auch nach 20mal gpupdate und abwarten und Neustarts auf PC1 nur Benutzer. Ich seh entweder den Wald vor lauter Bäumen nicht oder ich werde einfach nur langsam Balla Balla. Passt doch alles, oder nicht? Es befindet sich auch ein PC2 in der OU Zentrale, auch hier bekommt User1 nur Benutzer-Berechtigung! In einer anderen OU Namens AV Holz habe ich es genau gleich gemacht und das funktioniert es bestens (Mit User2 und Pc3) Falls jemand helfen möchte, nur zu. Ich würde mich freuen. Eine erholsame Nacht an alle Admins da draussen Stefan
  9. Danke für die Information, da ich jetzt wohl die Datensicherung komplett neu aufsetze werde ich auch gleich die 9er Version einsetzen. Die Lizenz hab ich da, es wurde eben nur ein downgrade durchgeführt. Gruß und einen schönen Tag Stefan
  10. Hallo und Danke Hannes, dann muss ich also das Backup auf einem Memberserver laufen lassen? Wäre dann wohl des Rätsels Lösung. Noch ne Frage: Habt Ihr mit Version 9 irgendwelche Schwierigkeiten? Man hat mir mal erzählt dass die 9 nicht besonders toll sei und man lieber bei der Version 8.6 bleiben soll. Jemand anders meinte dann dass dies völliger ****sinn sei und unter Windows 2003 sogar nur die Version 9 offiziell freigegeben sei. Weiß Du da irgendwas drüber? Gruß Stefan
  11. Hallo Leute, ich setze ebenfalls Veritas Backup Exec 8 ein und sichere mehrere Server (Win2003) auf einem Standalone Server (Win2003) welcher nicht Mitglied der Windows 2003 Domäne ist. Jetzt wollte ich den DC ebenfalls sichern. Ich habe den Remote Agent installiert und das Häckchen "Systemstatus" gesetzt. Es wird der komplette DC gesichert, mit Ausnahme des Systemstatus. Meldung im Protokoll: Anschluss an DC1\Systemstatus nicht möglich, es sind Administratorrechte notwendig. Ich habe Firmenweit einen User "Backup", diesem habe ich in der Domäne zu Testzwecken nicht nur zum Sicherungsoperator sondern auch zum Domänenadmin gemacht. Die Fehlermeldung bleibt dieselbe. Müsste der Sicherungsserver Mitglied der Domäne sein? Oder was mache ich falsch? Danke für Eure Antwort. Grüßle Stefan
  12. Hallo grizzly999, nachdem ich mein Herz aus der Hosentasche wieder herausgeholt habe noch ein dankeschön an Dich. Ich habe mir die betreffende Seite angeschaut. Virenscanner (irenscanner?) sind zwar immer up to date, aber spyware??? Habe mir eben Spyware S&D installiert. Er hat zwar nicht viel gefunden, aber jetzt schlafe ich wieder besser. Vielen Dank nochmals für den Tipp. :p Gruß Stefan
  13. Wenn Du das tust muss ich dich leider erschiessen... peng :wink2: Nein, nicht wirklich. Aber es ist doch komplizierter als man denkt. Wenn ich aber mal zusammenfassen darf: Ein Arbeitgeber darf seinem Mitarbeiter keine gesundheitlichen Schäden zuführen. Ein Monitor muss Strahlungsarm sein ( mind. TCO92) Der Monitor muss in der Neigung verstellbar und drehbar sein Das Bild muss flimmerfrei sein (Einstellung mind. 75Hz) Die Zeichen müssen scharf sein Die Farben müssen deutlich und klar sein Sind die letzten drei Punkte schon mit bloßem Auge sichtbar ist die zulässige Grenze bei weitem überschritten..... Somit ist der letzte Satz also das Todesurteil für diesen (und bestimmt 8 weitere) Monitore in unserer Firma. Kann man dies als Ergebnis dieses Threads so stehen lassen? Viele Grüße Stuz PS: Ich mach hier jetzt schluss! Gute Nacht!
  14. Hallo PhelanWolf, das kann ich nicht stehen lassen. Da beiß ich mir in den A****. Habe Montag in der Mittagspause Zeit, mal sehen wieviel Steine in 60 Min. zu holen sind..... Zieh Dich schon mal warm an.... Grüßle Stefan
  15. Hallo Kerstin, danke für Deine Antwort. Dieser spezielle Monitor ist sicher hinfällig. Aber ich glaube nicht deshalb weil er 6 Jahre alt ist oder weil er nur TCO95 hat sondern weil er den Kriterien in diesem Beitrag nicht mehr entspricht: http://www.baua.de/prax/bildtast.htm Der Artikel ist zwar von 2001, ich habe allerdings noch ein bisschen weiter recherchiert und glaube herausgefunden zu haben dass er noch gültig ist. Hast Du noch weitere Hinweise darüber wie sich Arbeitsschutz in Sachen Monitore definiert? (Habe übrigens gerade deinen Thread über DAU´s gelesen. So was hat mir echt noch gefehlt. Jetzt weiß ich wenigstens mit wem ich es hier in der Firma zu tun habe *g*) Gruß Stuz
×
×
  • Create New...