Jump to content

5232joe

Members
  • Gesamte Inhalte

    351
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

1 Benutzer folgt diesem Benutzer

Über 5232joe

  • Rang
    Member
  • Geburtstag 10.06.1974
  1. Hallo ja sicher, Es wird ein Westermo MRD-405 verwendet. Verbaut mit einer GSM Karte. IPSEC VPN Tunnel wird mittels cert aufgebaut. Checkpoint ( mehr info habe ich leider nicht) wird von umserem Outsourcer betreut. mfg hannes
  2. Hallo, Bekommen von unserem Device das den IPSEC VPN Tunnel aufbauen möchte folgende Fehlermeldung. Quick Mode message is unacceptable because it is for an incomplete ISAKMP SA lt. Device Hersteller so wie es aussieht kommt die Zentrale mit einer alten SA daher. Kann mir vorstellen dass es wieder an der MTU liegt. Checkpoint log besagt. Die Peer Connection hat Fehler. Ich bin Ratlos, Eure Erfahrungen. Danke, mfg hannes
  3. Hallo, ev. das http://www.mcseboard.de/topic/212078-hinweise-zum-sicherheitsupdate-f%C3%BCr-outlook-2016-dienstag-9-januar-2018-4011626/ mfg
  4. Hallo Habe gestern u. vorgestern Euer schönes Deutschland besucht. Dort habe ich mit zwei Prepaid Cards Vodafone u. lebara(T-Mobile) die Test erfolgreich durchführen können. Schein so als das Ösi Karten T-Mobile , A1 bei IPSEC VPN Verbindungsaufbau nun Probleme machen. Grus hannes
  5. Hallo, PSK kann ich leider nicht ausprobieren, FW ist beim outsourcer - und lt. diesem darf bei mobiler Verbindung nur die cert variante verwenden. hier von der checkpoint analyse: Hier scheint es einen grawierenden Unterschied zu geben scheinbar arbeitet die Box in HU mit Fragmentation den bei den Verbindungsaufbau Versuchen der BOX aus Ungarn sehe ich im Log_File der Firewall folgendes: Number: 3262806 Date: 6Dec2017 Time: 13:48:04 Interface: eth1 Origin: xcragb01 Type: Log Action: Drop Source: 78.132.52.27 Destination: xcragc01 (217.13.180.9) Protocol: udp Information: message: Virtual defragmentation error: Timeout ip_id: 55987 ip_len: 1484 ip_offset: 0 fragments_dropped: 8 during_sec: 60 Product: Security Gateway/Management Product Family: Network Policy Info: Policy Name: RAG Created at: Wed Dec 06 13:09:52 2017 Installed from: xlfmpp01cma7 Kann hier eine Umstellung beim Mobile Provider vorgenommen worden sein.? Grus hannes
  6. Guten Morgen das Forum! Wir haben hier ein GSM Modem "Westermo" mit dem wir uns über IPSEC VPN " zertifikat " einen Tunnel zu unserer Firma herstellen. Das Problem liegt darin, dass die Verbindung in Österreich funktioniert aber aus dem Ausland z.b. Deutschland, Ungarn, Rumänien der Verbindungsaufbau nicht mehr stattfindet. Das hat aber bis vor zwei Wochen noch über den APN von T-Mobile / business.gprsinternet funktioniert. Was uns noch auffällt ist, dass sich die öffentliche IP bei den Westermo Modem immer zwischen 78.132.x.x oder 46.124.x.x wechselt. hier ein Ausschnitt des Westermo log <84>Dec 15 07:15:47 pluto[22799]: "RIT_primary_TM0" #4: max number of retransmissions (2) reached STATE_MAIN_I3. Possible authentication failure: no acceptable response to our first encrypted message <84>Dec 15 07:15:47 pluto[22799]: "RIT_primary_TM0" #4: starting keying attempt 5 of an unlimited number <84>Dec 15 07:15:47 pluto[22799]: "RIT_primary_TM0" #5: initiating Main Mode to replace #4 <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: ignoring Vendor ID payload [FRAGMENTATION] <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: received Vendor ID payload [draft-ietf-ipsec-nat-t-ike-02_n] method set to=106 <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: enabling possible NAT-traversal with method draft-ietf-ipsec-nat-t-ike-02/03 <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: transition from state STATE_MAIN_I1 to state STATE_MAIN_I2 <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: STATE_MAIN_I2: sent MI2, expecting MR2 <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: NAT-Traversal: Result using draft-ietf-ipsec-nat-t-ike-02/03: no NAT detected <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: I am sending my cert <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: I am sending a certificate request <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: transition from state STATE_MAIN_I2 to state STATE_MAIN_I3 <84>Dec 15 07:15:48 pluto[22799]: "RIT_primary_TM0" #5: STATE_MAIN_I3: sent MI3, expecting MR3 <84>Dec 15 07:15:50 pluto[22799]: "RIT_primary_TM0" #5: discarding duplicate packet; already STATE_MAIN_I3 <84>Dec 15 07:16:56 last message repeated 10 time(s) diese Meldung wiederholt sich immer wieder. lt. Firewall Checkpoint log sind keine Fehler ersichtlich. Könnt ihr mir einen Tipp geben? Danke, Gruß hannes
  7. Mahlzeit das Forum, Wir haben hier ein Word file *.docx mit Tabellen. Leider stellen wir fest, dass diverse Einträge in Tabellen in der Entwurfsansicht sichtbar sind aber im Seitenlayout nicht ersichtlich sind. Auch bei gleichen PC mit Windows 10 selbigen Build, Office 2016 , bei einem ist der Eintrag im Seitenlayout sichtbar bei einem anderen nicht. In der Entwurfsansicht ist alles sichtbar. Windows Update + Office Update bei allen PC auf gleichen Stand. Kennt Ihr dieses Phänomen ?? Danke, Gruss hanes
  8. Hallo Expert Member, Habe ich leider vergessen, NB in der Dockingbase und dann mit externen Monitor verbunden. Haben hier DB ( Displayport) - Monitor ( Displayport ) versucht, auch mit VGA bzw. DVI die selbigen Fehler. Hier unter HP gefunden !! https://h30434.www3.hp.com/t5/Notebook-Video-Display-and-Touch/External-Dual-Monitors-and-Laptop-screen-issue-EliteBook-840/td-p/5784192/page/2 Bei den 850 G3 die vor Juli 2016 produziert wurden gibt es keine ausreichende Abschirmung der CPU (siehe Fotos unten). D.h. das Problem kann auftreten wenn ein Handy in der Nähe ist. mfg hannes
  9. Hallo das Forum !! Wie auch schon auf vielen HP Seiten nachgeforscht, dass Problem habe mehrere mit HP NB. Aktuell HP NB 850 G3 Win 10 Prof. beim Anschluss eines externen Monitor mit VGA, DP - Displayport, DVI - der Monitor wechselt immer in schwarz (kein Bild) , Bild kommt wieder Bild geht wieder. lt. HP Support Assistant alle Driver, Bios aktuell. Kenn Ihr dieses Problem - Lösung! Danke, mfg hannes
  10. Domain.xx 2 (Unauthenticated)

    Guten Morgen, Schuld daran war eine falsche SMBv1 Deaktivierung. Hier die Lösung: Somit können die Services und Abhängigkeiten wieder laufen, ein Rück stieg auf einen restore Point ist nicht mehr notwendig. Set-ItemProperty -Path "HKLM:\SYSTEM\CurrentControlSet\Services\LanmanServer\Parameters" SMB1 -Type DWORD -Value 1 -Force Set-ItemProperty -Path "HKLM:\SYSTEM\CurrentControlSet\services\mrxsmb10" Start -Type DWORD -Value 2 -Force Set-ItemProperty -Path "HKLM:\SYSTEM\CurrentControlSet\Services\LanmanWorkstation" DependOnService -Type MULTISTRING -Value "bowser","mrxsmb20","nsi","mrxsmb10" –Force hannes
  11. Domain.xx 2 (Unauthenticated)

    Hallo, Windows Update und Std. erstellen von restore point, dass ist aber nicht der Auslöser. Gruß hannes
  12. Domain.xx 2 (Unauthenticated)

    Guten Morgen das Mcseboard Forum, Folgende Problematik. Domain.xx 2 (Unauthenticated) bei Windows 7 Rechner. Services wie Arbeitsstationsdienst steht auf "Stop", kann auch nicht wieder gestartet werden, da auch die Abhängigkeiten des Dienstes nicht gestartet werden können. Wie sind wir darauf gekommen: Systemeigenschauften - Computername die Felder für "Netzwerk-ID" & "Ändern" sind grau hinterlegt. Workaround: Auf einen restore point zurücksetzen, "muss alles mit dem lokalem Administrator gemacht werden". Dienste sind dann wieder UP, Client kann dann wieder in die Domain gejoint werden. Was aber der Grund dafür ist, ist weder am Client Eventview oder auch auf die DC nicht erkennbar. Kennt hier jemand von Euch das Phänomen???? Danke, mfg
  13. Mahlzeit das Forum, erhalte auf einem C3750G dreier Stack Cisco seit geraumer Zeit diese Fehlermeldung -Process= "IP SNMP", ipl= 0, pid= 216 -Traceback= B9FC64 10387B0 103C78C 29AA44 29AE6C 29D82C 299D38 E3D8D8 FF09C FFD7C 90C304 9028CC Apr 18 10:50:04 metdst: %SYS-2-MALLOCFAIL: Memory allocation of 4680 bytes failed from 0x29AA40, alignment 8 Pool: I/O Free: 6536 Cause: Memory fragmentation Alternate Pool: None Free: 0 Cause: No Alternate pool Switch Ports Model SW Version SW Image ------ ----- ----- ---------- ---------- 1 28 WS-C3750G-24TS-1U 12.2(25)SEE1 C3750-IPSERVICES-M * 2 52 WS-C3750-48TS 12.2(25)SEE1 C3750-IPSERVICES-M 3 52 WS-C3750-48TS 12.2(25)SEE1 C3750-IPSERVICES-M Cisco IOS Software, C3750 Software (C3750-IPSERVICES-M), Version 12.2(25)SEE1, RELEASE SOFTWARE (fc1) lt. Cisco Bug Search Tool - nichts nennenswertes gefunden Firmware Upgrade ?? Danke, hannes
  14. Guten Morgen das Forum! Unser 3 Stack Switch Cisco C3650 gehört auf die neue IOS 03.06.04 hochgezogen. Wie ist hier die Vorgehensweise für das upgrade bzw. was wird die downtime sein. DANKE H/W Current Switch# Role Mac Address Priority Version State ------------------------------------------------------------ *1 Active 881d.fcde.7f00 15 V01 Ready 2 Standby f44e.05a6.4d80 14 V01 Ready 3 Member a0ec.f94f.c880 1 V01 Ready Switch Ports Model SW Version SW Image Mode ------ ----- ----- ---------- ---------- ---- * 1 52 WS-C3650-48TS 03.03.05SE cat3k_caa-universalk9 INSTALL 2 52 WS-C3650-48TS 03.03.05SE cat3k_caa-universalk9 INSTALL 3 52 WS-C3650-48TS 03.03.05SE cat3k_caa-universalk9 INSTALL
  15. konvertieren .p7b to .p12

    Mahlzeit das Forum! wie kann ich ein p7b cert in ein p12 cert konvertieren. Danke mfg hannes
×