Jump to content

yooti

Members
  • Posts

    127
  • Joined

  • Last visited

Everything posted by yooti

  1. nachtrag :=> jetzt die tage war ein kumpel von mir zu besuch und dieser kerl hatte seinen asbach laptop mit, win 2000 prof war drauf und wir konnten dateien uns nur so um die ohren schmeißen !!! winxp 32bit <-> winxp64bit "datentransfer geht nicht" win2000 <-> winxp64bit "datentransfer geht" es wäre net wenn jemand wenigstens einen denkanstoß hätte muß ja nicht gleich eine problemlösung sein
  2. hallo ihr Lieben ich war jetzt letzes wochenende auf einer lan und wollte über die normale windows freigabe ein paar daten freigeben das hat auch soweit gefunst ich hab win xp sp2 64bit nur der rest der lanbesucher hatten alle win xp sp2 32bit diese lan besucher konnten sehen was ich freigegeben habe aber nichts downloaden es kammen immer irgendwelche fehlermeldungen so in etwa wie pfad nicht gefunden oder sowas ähnliches wieso konnte keiner was von meinem rechner saugen???
  3. dies kann ich nicht bestätigen !!! Rechner selbst zusammengestellt mit einem asus P5GD2 Board sockel 775 und hab als systemplatte eine SATA WD Raptor 74GB und sichern tu auf eine SATA Samsung 300GB bei mir gab es bis jetzt noch keine Probleme :cool:
  4. nero ist natürlich auch ein problem warauf ich gestoßen bin ! nero läuft nur auf dem konto wo es installiert worden ist ("config") und auf den anderen konten nicht selbst wenn die anderen konten admin rechte besitzten warum eigentlich ??? nero kannte ich schon da gab es kein einfaches tool wie nero burnrights und zu diesem zeitpunkt nahm man 2 tools wie regmon unf filemon um nero doch auf gastkonten zum laufen zu bringen und aus eigenen erfahrungen mit großem erfolg :) im hauptgrund interessieren mich die beiden tools regmon und filemon wo man expliziet nur ganz gewisse ordner oder regestrie einträge mit rechten versehen kann meine unterlagen von damals scheinen nicht mehr mit den neuen versionen der beiden tools übereinzustimmen und hier bräuchte ich mal ein wenig hilfe wie ich bei diesen tools die filter einstelle um so genau sehen su können wass alles beim zugriff nichtgestattet ist alles was ich so ergoogelt habe ist irgendwie nicht mehr so richtig aktuell und die beiden tools scheinen von den zeitschriften irgendwie in vergessenheit geraten zu sein :( und dann erst nero, aber hier bin ich auch für vorschläge offen
  5. guten abend erst mal das ist mit sicherheit schon ein viel diskutiertes thema, aber was solls, ich find nicht so richtig was ich suche ! und hoffe auf eure hilfe es geht um einen neuen PC wo XP Prof SP2 neu installiert wurde ich habe gleich zu beginn folgende Benutzerkonten angelegt "config" zur configuration mit aminrechten, unter diesem konto wurde auch die ganze software installiert "user 1", "user 2" und "fun" diese drei konten sollen später im normalen betrieb nur gastrechte besitzen unter "user1" und "user2" sollen alle installierten programme genutzt werden dürfen und unter "fun" nur internet, toasten, musik hören und bilder sollen drauf kopiert werden Auf Platte D:/ ( Datenspeicher ) habe ich für jeden User eigen ordner angelegt mit den jeweiligen benutzerrechten und konitgenten vewaltung - funst vom feinsten jetzt hab ich das problem wenn ich den 3 konten die adminrechte entziehe und den gastrechte zuweise funktionieren nicht alle programme ich kenne schon seit jahren die beiden tools regmon und filemon von sysinternals mit diesen beiden tools hab ich schon vor jahren rechner dicht gemacht und alles lief auch reibungslos nur heute zu tage komm ich irgend wie nicht klar damit hat irgendjemand ne aktuelle super anleitung für die 7.03er versionen oder gibt es andere tools mit den mann super arbeiten kann um alles das zum laufen zu bekommen unter gast rechten bzw. gewisse sachen zu sperren
  6. tach miteinander gibt es die möglichkeit bei einem laptop nach beliben die systemsprache zu ändern? das heist wie folgt wenn sich einer unter user1 einlogt will ich das komplette Betriebssytem in spanisch haben und bei user2 alles in englisch und bei user3 alles in deutsch wenn office das auch noch mitmacht wäre das nicht schlecht und ein paar andere kleine tools!
  7. lüge ich oder was ??? ich hatte erst versucht über outlook eine mail zu verschicken von 20MB was irgendwie funktioniert hat ! nun hab ich natürlich outlook wieder zugemacht - weil es ging ja nicht so wie ich wollte danke für den tip "grizzly999" Packetyzer sagt mir jetzt das daten über SMTP daten versendet werden also bombt mein rechner mein mailserver zu ODER WAS ? ? ?
  8. das einzigste was mir so eingefallen ist auf die schnelle ist das ich mal die ganzen office service packs drüber bügeln würde
  9. tach tach durch ein zufall bin ich gerade eben mal wieder auf mein taskmanger(Registerkarte-Netzwerk) gegangen ! nachdem ich alles ausgeschalten habe was mir so einfällt habe ich immer noch eine ausgehende netzwerklast von 70kb ich habe mit bitdefender ( mit antivirus & firewall) den internet zugriff gesperrt weil ich dachte das ich irgendwelche daten ins netz schicke leider ohne erfolg 70kb up :mad: bei meinem server rechner der wo anders im haus steht ist netzwerk mäßig alles auf normal pegel ! welches prog oder service veschickt daten oder wer bekommt diese oder gibt es ein tool wo mann draus erkennen kann was los ist
  10. ohne deins gelesen zu haben "Darkmind" habe ich dein rat bevolgt und mit einer minimal config gestart und die kiste lief auf einmal end ergebnis : ein gehäuse lüfter ist defekt - wer wei was genau da defekt ist zumindest bekommt das netzteil das mit (Targan TG430-U22) das irgendwas nicht stimmt und schaltet automatisch ab und jetzt läuft alles ohne diesen einen gehäuselüfter danke meine damen und herren für eure hilfe
  11. richtig wenn alles richtig wäre dann würde das ding laufen EPS Stecker ? Hauptstrom anschluss 20+4 (ich glaube das ist EATX) ist dran und steckt richtig 2x4 P4 Strom ist auch dran und steckt richtig RAM Kingston 1GB PC2 - 4200 CL4 ECC 240 (2x512) power sw steckt bei "sw on" und reset sw steckt bei "FP RST" info's ftp://download.intel.com/support/motherboards/server/se7221ba1-e/sb/c92737_001_back_c.pdf und insgesamt is auch nichts zu finden über den frontpanel anschlus
  12. tach tach Ich das board gekauft ein prozessor ram gehäuse netzteil also ein kompleten rechner jetzt hab ich alles zusammengebaut und angesteckt und er funst nicht das heist: netzteil anschalten und dann auf power sw drücken und nichts passiert na ja nicht ganz das einzigste was passiert ist das der CPU lüfter mal ganz ganz kurz zuckt und nicht mehr der ganze rechner läuft erst gar nicht los was ist hier eigentlich faul was hab ich falsch gemacht ???
  13. das netzteil muß nicht unbedingt zu schwach es gibt netzteile die ca 10-20 € kosten! neu!und nicht bei ebay und es gibt netztteile die kosten richtig geld an die 200€ ran ( z.b. http://www.caseking.de) mann sollte mal drübernachdenken ein ordentliches netzteil zu nehmen ich kauf mir demnächst dort ein lüfterloses es schon große unterschiede bei netzteilen vieleicht hast du ja das problem des netzteiles versuche mal irgendwo ein gutes herzubekommen wenn du sagst du hast alles schon getauscht und in anderen rechnern getestet selbst netzteil dann kann es doch schon garnicht mehr an der hardware liegen mein tip wäre 1."sorry für die unterstellung" mal eine originale BS CD zunehmen ohne kratzer 2. das cdlaufwerk mal checken ob das noch richtig list 3. die festplatte checken ob die noch 100% funst ( mal lowleveln ) 4. und dann würde ich die RAM's testen (mit SUSE-10.0-CD-i386-GM-CD1.iso) der RAM test soll wohl sehr gut sein CD rein und vor der install kannst du schon dein ram testen dauert ein wenig hilft aber ich hatte auch schon mal das problem so wie du ich hab damals alles aus dem fenster geworfen und alles neu gekauft wirklich alles und schon hatte ich ruhe ----------------------------------------------------------------------- ups ich hab da noch ne idee vertragen sich die RAM's mit dem board eigentlich ich hab da mal was von kingston RAMs für dich zusammenstellen lassen diese RAM's sollten richtig ordenlich mir deinem board zusammenlaufen Gigabyte GA-K8U Motherboard Kingston-Nummer Beschreibung KVR333X64C25/128 128MB 333MHz DDR Non-ECC CL2.5 DIMM KVR333X64C25/256 256MB 333MHz DDR Non-ECC CL2.5 DIMM KVR333X64C25/512 512MB 333MHz DDR Non-ECC CL2.5 DIMM KVR333X64C25/1G 1GB 333MHz DDR Non-ECC CL2.5 DIMM KVR333X64C25K2/256 256MB 333MHz DDR Non-ECC CL2.5 DIMM (Kit of 2) KVR333X64C25K2/512 512MB 333MHz DDR Non-ECC CL2.5 DIMM (Kit of 2) KVR333X64C25K2/1G 1GB 333MHz DDR Non-ECC CL2.5 DIMM (Kit of 2) KVR333X64C25K2/2G 2GB 333MHz DDR Non-ECC CL2.5 DIMM (Kit of 2) KVR400X64C3A/128 128MB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM KVR400X64C3A/256 256MB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM KVR400X64C3A/512 512MB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM KVR400X64C3A/1G 1GB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM KVR400X64C3AK2/256 256MB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM (Kit of 2) KVR400X64C3AK2/512 512MB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM (Kit of 2) KVR400X64C3AK2/1G 1GB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM (Kit of 2) KVR400X64C3AK2/2G 2GB 400MHz DDR Non-ECC CL3 (3-3-3) DIMM (Kit of 2) System Memory Configuration Standard Memory: 0MB (Removable) Maximum Memory: 2GB using 400MHz DDR modules 3GB using 333MHz DDR modules Expansion: 3 Sockets CPU & Chip Set: AMD Athlon 64 ALi ULi M1689 Operating System: (N/A) Bus Architecture: AGP; PCI Mfgr's System P/N's: N/A Technical Notes This system only supports 4 ranks of DDR400 memory. If two double-ranked DIMMs are used, the 3rd socket is disabled. Bank Schema Config / Kingston Part Number / Qty (Upgrade Path) Using 400MHz DDR modules: Virtually any configuration up to 2GB can be reached using any combination of Kingston's 128, 256, 512MB, and 1GB modules. Using 333MHz DDR modules: Virtually any configuration up to 3GB can be reached using any combination of Kingston's 128, 256, and 512MB modules. Memory Installation Guide
  14. irgendwie passiert das mal jedem hab ich das gefühl Ontrack - EasyRecovery PC Inspector File Recovery Runtime - GetDataBack Fat Runtime - GetDataBack NTFS
  15. --> lefg ja die schule hat noch mehr rechner und dort wurde auch von dieser CD installiert mit dem selben key ob das dort alles funktioniert ??? ka wars***einlich die updates der rest nicht besonderlich gut weil ich jetzt den auftrag bekommen hab -----Lösung des Problem's---------------------------------------------------- Updates funktionieren jetzt ! Warum ??? keine Ahnung! update install routine nicht sauber durchgelaufen? ich weis es nicht! Was hab ich gemacht ??? betriebssystem neu aufgesetzt Warum hab ich das gemacht ??? vorher auf meinem rechner das szenario mit VMWare getestet und dort lief alles ohne probleme Fazit bei der ersten install hab ich irgend ein sche... gebaut keine ahnung was installiert hab ich wie immer --> BS install --> treiber --> acrobat reader --> office 2003 --> framework (wegen ghost später) --> sun java machine --> und jetzt halt die windows updates ( WAS NICHT FUNKTIONIERTE ) manchmal in dieser reinfolge und mal irgendwie andres Danksagung :) ich bedanke mich bei allen mitwirkenden und verneige mich zutiefst für euer selbstloses kopfzerbrechen
  16. ich hab bis jetzt office packet installiert framework
  17. schlaue idee die ich auch schon leider hatte :( ich hab mir diese gewissen KB nummer downgeladen und per hand installiert bekomme auch nur ne meldung das das nicht installiert werden kann
  18. ne standard alles gelassen wie immer ich bin gerade dabei das problem mal andres aufzurollen -->vmware-->meine originale XP Prof SP2 mit der ihren key und das auf meinem rechner ich werd dann berichten wenn jemand noch ne idee hat wäre ich sehr dankbar brauche bis morgen eine problemlösung
  19. ich habe ein zusätliches konto erstellt was admin heist und das auch admin rechte hat sp2 ist in der installroutine schon mit drin gewesen sven1810 wenn die nummer gesperrt wurden müßte ich trotzden dieses installieren können weil dieses tool genau dafür da ist um das abzuschecken
  20. wenns nicht andrers geht dann eben so ftp://yooti.game-server.cc/
  21. ich hoffe ich kann euch so weiter helfen
  22. na klar is das ne fehler melden wenn nicht dann würde es funktionieren ist es generell möglich mit XP schulversionen update's zu fahren
  23. tach tach ich setzt gerade einen rechner neu auf für eine schule natürlich hat die schule eine schullizenz von winxp prof sp2 läuft ja auch so weit alles - ich brauchte keine aktivierung durchführen ( freu ) nur hab ich jetzt das problem das ich kein windows update fahren kann weil sich das update für windows xp (KB898461) und windows guenuine advantage - gültigkeitsprüfungstool ( KB 892130) nicht installieren lassen warum funst das nicht
  24. tach - ich mal wieder :) ich hab hier ne festplatte (SATA Samsung ) und auf der alle daten gelöscht wurden! die daten wurden mit "Runtime GetDataBack NTFS" wiederhergestellt aber leider nicht alle - in diesem fall anwenderfehler! die daten wurden danach wieder auf die gelöschte platte zurück kopiert das problem ist jetzt das eine unentberliche datei noch fehlt die datei wurde mitlerweile bis jetzt einmal überschrieben jetzt die große FRAGE lässt sich diese datei irgendwie wiederherstellen ???
  25. hallo "Thomas W. " du kannst damit mit sicherheit recht haben deswegen schrieb ich auch das er es erst mal auf seinem eigenen rechner testen soll und wenn alles funst dann auf seinem server testen bis es geht wenn es bei ihm local läuft dann kann er erst mal router probleme ausschließen und vor allem ist mir ein rätzel wo die IP 10.10.1.10 herkommt
×
×
  • Create New...