Jump to content

stuffy

Member
  • Content Count

    139
  • Joined

  • Last visited

Community Reputation

10 Neutral

About stuffy

  • Rank
    Member
  1. Ein Serverraum ohne Kühlung und Abluft? Willst du Würstchen grillen?
  2. Herzlichen Dank für eure Tipps, werd' ich gleich mal ausprobieren ...
  3. Hallo Miteinander, Wir haben Office 2007 im Einsatz, und würden gerne Excel und Word so für die Benutzer einstellen, das die Benutzer beim Programmstart, mit dem Vorlagendialog (Meine Vorlagen) beginnen, und nicht mit einem leeren Dokument. Geht das überhaupt, und wenn ja, bitte um einen Tipp.. Vielen Dank für Eure Hinweise
  4. Wir haben eine 2003er Domäne, mit einem 2008er Storage Server, eine Pix Firewall und eine Mischung aus XP Pro und 7 Rechnern. Seit ungefär einem Monat haben wir mit den Rechnern Probleme mit der Internetverbindung (kein Proxy), auf manchen bekommt man keinen Zugang, jedoch kann auf anderen Rechnern zeitgleich problemlos "gesurft" werden. Das Phänomen beschränkt sich nicht auf ein Betriebssystem, und auch vom Zeitpunkt her ist es unterschiedlich. Wenn der User den Browser schließt ein paar Minuten wartet, geht es wieder... Ich weiß nicht einmal wo ich ansetzen könnte die Ursache zu finden ... Hat jemand einen Tipp?
  5. Ich versteh' zwar nicht den Sinn dahinter (Firmenkonstellation) aber ich würde die Netze physisch trennen und nicht logisch. Sollte es aus irgendeinem Grund zu Rechtsstreitigkeiten zwischen den beiden Firmen kommen, wird immer irgendeiner schreien dass die EDV Schuld ist. Darum Netze physisch trennen und man ist aus dem "Schneider" ...
  6. Vielen Dank - auf das Naheliegendste bin ich nicht gekommen ....
  7. Vermute einen vollen Datenträger - überprüfe mal die Backup Einstellungen, ob du nur "anhängst" und nicht die Backupsets nach einer gewissen Zeit überschreibst, wenn anhängen nicht mehr möglich ist. Schau dir am Datenträger direkt an was dort alles herumkugelt, und wieviel das ist ...
  8. Hallo, Es ist kein wirkliches Problem dass ich habe, aber beim Verbinden zum W2K8 Server mit Remote Desktop vermisse ich schmerzlich den Logoff Button :mad: von W2k3 Server - ich bin leider schon mal "darübergestolpert" und hab' versehentlich den Server unter Tags heruntergefahren (was da los war kann sich wohl jeder vorstellen). Gibt es den "Button" nicht mehr unter W2K8 Server, und muss man jedesmal umständlich herumklicken um zum "Logoff" zu kommen oder "logoff" händisch eintippen? Mir geht's da auch nicht um eine Batchdatei o.ä. Tools - ich möchte nur wissen ob diese doch wirklich praktische Funktion unter W2K8 nicht mehr in dieser Form existiert?:confused: Danke im Voraus für Hinweise ...
  9. Scheint ein Routingproblem zu sein - mal die Konfiguration des Servers bzw. der Proxy's, Router, Firewall angesehen? Mir ist so ein ähnliches "Hoppala" mit einer falsch eingetragenen GW Adresse passiert :rolleyes:...
  10. Re Bandlaufwerk - kann ich dir leider nicht genau beantworten, aber ich glaube schon .. Re Software - prinzipiell alles was auf einem W2K8 Server läuft, es gibt aber auch einige Programme die nicht funktionieren (musst du nachlesen, bei den Versionshinweisen der SW).
  11. Ich möcht ja nichts sagen, aber man sollte niemals Kirschen mit Birnen vergleichen und den Chef's Tatsachen präsentieren, und keine Halbwahrheiten ... Man wird nicht unbedingt glaubwürdig, wenn man etwas "verschönt", es aber nicht der Realität entspricht, und ganz **** wird's, wenn die Chef's dahinterkommen - der Ärger gehört dir dann ganz alleine ... Ach ja, noch was - der Kostenfaktor wird in jedem wirtschaftlich geführten Betrieb immer eine tragende Rolle spielen - egal ob man etwas gerne haben möchte, oder ob man es wirklich braucht. Punkten könnte man nur dann, wenn man den ältesten "Hobel" nimmt und Windows 7 schneller ist damit, als XP.
  12. Weil du früher in einer Tabelle (bootptab) die MAC Adresse eingetragen hast und damit dem Rechner die NW Konfiguration (IP, Subnet, GW, etc.) beim Booten des Rechners zugewiesen hast. Jede MAC die dort nicht eingetragen war bekam keine IP Adresse zugewiesen... Aber das ist eh' egal - heute gibt's sowas nicht am W2K8 Server, zumindest ist mir nichts bekannt ...;)
  13. Was du machen möchtest ist eigentlich BOOTP BOOTP und DHCP Nur das ist eine schon etwas sehr veraltete Technik ...
  14. Es war tatsächlich der Alternate Data Stream - Habe in den Gruppenrichtlinien den Eintrag: Gruppenrichtlinienverwaltung-> Benutzerkonfiguration | Administrative Vorlagen | Windows Komponenten | Anlagen Manager -> Zoneninformationen in Dateianlagen nicht beibehalten - aktiviert Nach dem Policy Update ist diese Sicherheitsabfrage in den Dateieigenschaften verschwunden. Herzlichen Dank :D...
  15. Ich wüsste aber nur nicht was der IE mit Firefox und Co zu tun haben könnte - den haben ein paar Leute d'rauf, und die haben das gleiche Problem (oder greift Mozilla auf die selben Policies zu).
×
×
  • Create New...