Jump to content

mirki

Members
  • Content Count

    404
  • Joined

  • Last visited

Community Reputation

10 Neutral

About mirki

  • Rank
    Senior Member
  1. Hallo Localbenny, es ist auch sehr wichtig zwischendurch in die eventid's zu schauen. Viel Spass noch mirki
  2. Vodafone gibt dem einwählendem Client, also der UMTS Karte, eine Private 10.x.x.x IP Adresse. Bei denen wird geNATet. Wahrscheinlch sind da ein paar Port's dicht !
  3. hey hey hey, mal ganz sachte ja, halte schön den Ball flach ! ;-|
  4. Versuchs mal mit IPCOP auf "vom Dienst genommenen" PC's.
  5. klick Dich mal durch, wirst das schon finden.
  6. Danke Leute, ihr wart eine große Hilfe. Das Problem habe ich nun gelöst. Für alle die ähnliche Probleme haben : In der Regel gibt es für dieses Problem ein paar Hotfixes, wenn aber schon alle drauf sind und die Dienste (speziell der smtp) troztdem immer wieder abstürzen ohne einen driftigen Grund an zugeben, dann liegt es meistens an einer Fremdsoftware. Bei mir war es der GFI Mailessential, ein deaktivieren der Dienste vom GFI war ohne erfolg, es musste deinstalliert werden. Auf der Seite von GFI wird nur einmal auf dieses Problem hingewiesen indem ein Link auf die support Seite von MS vorhanden. Aber dieser hofix, wie schon oben erwähnt, war installiert.
  7. Nachdem ich den Datenausführungsschutz nur für Standartprogramme aktiviert habe kommt diese Fehlermeldung nicht mehr. Aber der SMTP Dienst crasht immer wieder ab wenn ich ihn starte, mal sofort mal nach 1-2 Minuten mittlerweile. Alle Hotfixes (die Verfügbar sind) sind installiert. Zudem habe ich auch noch den Hotfix aus der KB910618 installiert. Hat Irgendjemand einen Ansatz bitte ?
  8. Hallo GuentherH, hatte ich auch schon gesehen, der Patch ist aber schon lange auf der Maschine drauf. Die Sache raubt mir noch den letzen Nerv, die Kiste muss Morgen früh laufen.
  9. Moin, dieser Beitrag hier ist die fortführung von http://www.mcseboard.de/windows-forum-ms-backoffice-31/exchange-2003-dienste-beenden-98816.html Nachdem ich den Datenausführungsschutz auf alle Programme aktiviert habe, bekomme ich immer sehr oft die Meldung inetinfo.exe verursachte einen Fehler mit Anweisung 0x0000000 im Speicher 0x00000000 mit dem befehl "written". Danach stürzen der IIS Verwaltung Dienst, Smtp Dienst, www Dienst und der Exchange Routing Dienst ab. Den Speicher habe ich geprüft, es war alles ok. Einen Virencheck habe ich auch gemacht, nichts gefunden und auch Adware konnte nichts finden. Langsam bin ich am verzweifeln und brauche dringend Hilfe. Danke Grüße mirki
  10. Es wird noch lustiger (unheimlicher) : Die Dienste beenden sich und starten automatisch immer wieder von selbst, wie in einer Endlosschleife, aber nur ca. 10-15 mal. Es ist nichts in den events. Der Server ist auf dem aktuellsten stand.
  11. Da ist noch Mailessential von GFI drauf, sonst nichts mehr. Dessen Dienste hatte ich auch schon beendet. Den Mailrelay hatte ich auch mal gestoppt, damit nichts in den Warteschlangen ist, aber es scheint nicht an einer überlastung zu liegen, denn auch hier beendeten sich die Dienste.
  12. Hallo, Groupshield ist deinstalliert, File Virenscanner ist deaktiv, alle updates sind drauf auf dem System, aber die Dienste beenden sich immer noch. Ich starte die und später sind die wieder down. Der vorgelagerte Relay Server wird langsam volle, ich muss den Exchange wieder zum laufen bekommen.
×
×
  • Create New...