Jump to content

hologram

Members
  • Gesamte Inhalte

    109
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über hologram

  • Rang
    Registered User
  1. Habe gerade nach ewiger Suche gefunden, dass man bei der 1.x Version zwingend den Server neustarten muss. ab Version 2.x kann man es über den integrierten "Server Monitor" lösen. Dann also am Wochende doch mal des nächtens ran :-( VG Thorsten
  2. Hallo, ich habe hier codetwo Exchange Rules Pro im Einsatz. Alles funktioniert schon seit Jahren einwandfrei, jedoch bin ich gerade auf ein Problem mit den Lizenzen in Benutzung gestoßen. Ich meine, dass sich das CodeTwo ansonsten regelmässig mit der AD synchronisiert hat und hat nicht mehr aktive Clients/User/Postfächer rausgeworfen und neue eingefügt. am 24.09. war die letzte Synchronisation wie ich im Protokoll der verwendeten Lizenzen sehe. Da ich den Server im laufenden Betrieb nicht neu starten kann, wäre eventuell interessant, ob jemand eine andere Möglichkeit (Dienst Neustart...) des Sync weiß. Version ist 1.4.9.2 ich weiß auch, die ist uralt. Wir graden up, sobald unsere neue Infrastruktur aufgebaut ist. Danke für eventuelle Lösungsansätze. VG Thorsten
  3. GELÖST Google unter IE11 wird nicht geladen

    Hallo, der Tip von Sunny61 hat funktioniert. Profil umbenannt, Regkey gelöscht, angemeldet als User, getestet :-), alten Profilinhalt wieder in den neuen Profilordner kopiert. Alles funktioniert wieder wie gehabt. Wäre nur schön zu wissen, was da daneben gelaufen ist. Betrifft ja noch 2 weitere Benutzer. Vielen Dank. Thorsten
  4. GELÖST Google unter IE11 wird nicht geladen

    also google.at und .pl haben den gleichen Effekt.
  5. GELÖST Google unter IE11 wird nicht geladen

    @Sunny61 verliere ich dadurch nicht alle benutzerspezifischen Einstellungen??
  6. GELÖST Google unter IE11 wird nicht geladen

    @NorbertFe bei einem "funktionierenden Benutzer" ist es ja auch aus. hatte nur aktiviert weil Tektronix das anmerkte. Es muss ja wirklich am Profil liegen, da ich bei Benutzerwechsel Zugriff habe.
  7. GELÖST Google unter IE11 wird nicht geladen

    Hallo, war gerade an einem Rechner dran. Zertifikatsspeicher ist aktuell, wird auch per GPO verteilt. Datum/Uhrzeit sind auch aktuell. SSL3 war deaktiviert, selbst nach aktivieren keine Besserung. Werde jetzt mal in der Registry nach benutzerspezifischen TLS / SSL Einstellungen suchen. Das ist wieder was richtig saublödes. Schon Danke und viele Grüße Thorsten
  8. Hallo, habe mittlerweile den 3. WIN10 PC mit 1703 15063.1266, der auf einmal nicht mehr in der Lage ist google über den IE11 aufzurufen. TLS ist definitiv aktiviert. FF und Chrome funktionieren einwandfrei, weshalb ich eine Firewallrestriktion ausschließen möchte. Melde ich einen anderen Benutzer an, dann funktioniert es. Der ursprüngliche Benutzer kann nach erneuter Anmeldung wieder nicht Google aufrufen. Das sind allesamt PC`s in einer Domäne mit lokalen Profilen. Die IE11 Einstellungen habe ich komplett verglichen. da liegt es nicht dran. Sollte es ein Problem mit den GPO`s sein, dann müsste das problem ja wandern. habe noch einige PC`s in gleicher Konfiguration am Laufen, die sind glücklicherweise noch nicht betroffen. gibt es hier Leidensgenossen oder jemanden, der da einen Tipp hat? Profile will ich nicht löschen, da es schon einige benutzerspezifische Einstellungen gibt. Vielen Dank und viele Grüße Thorsten
  9. SA in welchem Umfang / Lizenzmobilität

    Jetzt noch mal kurz Lizenzdoc, Du meinst ja die Appserver (Exc und SQL) denke ich. Die Datacenter ohne SA, da auf allen ESX vorhanden. um es auf den Punkt zu bringen, nur SQl und EXC mit SA, die Datacenter und alle CAL ohne SA. Danke und VG Thorsten
  10. SA in welchem Umfang / Lizenzmobilität

    Dann ist es ja gut. Werde das jetzt mal dem Projektpartner der alles mit SA ausstatten möchte unterbreiten und mal schauen was da als resonanz kommt. Vielen Dank schon mal bis dahin. Viele Grüße Thorsten
  11. SA in welchem Umfang / Lizenzmobilität

    Hallo, @Lizenzdoc würde es dann nicht ausreichend sein, wirklich nur den SQL und den Exchange mit SA zu nehmen? Die Datacenter muss ich doch dann gar nicht mit SA versehen, wenn ich ausschließlich V-Motion nutze. Der Anspruch auf neue Version ist nicht unbedingt erforderlich, da ja dann auch die CAL (Win und RDS) SA benötigen würden. Oder sehe ich das falsch. jetzt verstehe ich bald überhaupt nichts mehr :-(
  12. SA in welchem Umfang / Lizenzmobilität

    Ja, die Application Server sollen bei beiden Varianten SA bekommen. Die Datacenter werden selbstverständlich Core basiert lizenziert.
  13. SA in welchem Umfang / Lizenzmobilität

    Hallo, das OS SA wurde angeboten, weil es demnächst den 2019er Server gibt und wir diesen dann nutzen dürfen. Aber ohne CAL SA benötige ich dann ja wieder 200 Server 2019 Usr.CAL wenn ich das richtig verstanden habe oder?? VG
  14. Hallo, ich stecke aktuell in einer Projektierung zu einer kompletten Infrastrukturerneuerung und habe von 2 Projektpartnern unterschiedliche Aussagen bzgl. SA erhalten. Da differieren die Kosten um gut 50k€. geplant sind 3 VMware Hosts welche bei Bedarf die VM`s unter den Hosts verschieben (Failover). An Lizenzen wird es folgendes geben: 3x MS Datacenter 2016 1x SQL Server Std. 2017 1x Exchange Server Std. 2016 200x Server 2016 Usr.CAL 100x RDS Usr.CAL 100x SQL Usr.CAL 200x EXC Usr.CAL Der eine Anbieter möchte alle Lizenzen auch Usr.CAL mit SA anbieten, der andere ist der Meinung die Datacenter, SQL Server und Exchange Server mit SA sind ausreichend, die CAL sind zu vernachlässigen. Da das bei 24 monaten SA alleine schon knapp 50k€ und bei entsprechender Weiterverlängerung auf 48 Monate knapp 100k€ ausmachen, wäre ich dankbar, wenn mir jemand etwas Licht ins Dunkel bringen könnte. Vielen Dank und viele Grüße Thorsten
  15. Inplace Upgrade 2012 -> 2016

    Hallo, mein Kunde hat sich eine "Gebrauchlizenz besorgt". Die 2012er ist von Wortmann und war beim Kauf des Servers mit dabei. Er soll die Lizenz wieder zurückgeben und ich verkaufe ihm dann eine ordentliche Standard, da sowieso nur 1 VM auf der kiste läuft. Aber noch mal kurze Frage? gibt es denn nun Unterschiede bei den Installations-DVD`s zu den Download ISO`s von MS? Im Netz kursiert dass es ein und das Selbe Image ist und sich nur durch die Eingabe der Lizenznummer unterscheidet. Vielen Dank. Viele grüße Thorsten
×