Jump to content

hologram

Members
  • Content Count

    130
  • Joined

  • Last visited

Everything posted by hologram

  1. hi, schon mal vielen dank für die Infos. ich werde das heute Abend mal testen mit den .js Es gab wohl mal die Möglichkeit das über admx zu regeln. Da war ein Parameter "set default location" was ich aber nur gelesen habe. wünsche allen schon mal einen schönen warmen Tag. VG Thorsten
  2. Hi, das habe ich befürchtet. Jedoch hat ja jeder User einen unterschiedlichen Profilnamen in der die .js Dateien liegen. Oder kann ich das zentral auf die Rechner verteilen und dem FF mitteilen, dass er die Datei verwenden soll? Vielen Dank und VG
  3. Hi, ich suche mir gerade einen Wolf, wie ich per GPO (ADMX ist schon importiert) dem Firefox mitteilen kann, dass der default Speicherort for Downloads der Desktop sein soll. Hat da zufällig jemand etwas auf dem Schirm?? Vielen Dank und VG Thorsten
  4. genau so habe ich das jetzt dem Anbieter mitgeteilt. Schon frech, wie sich manche einen Wettbewerbsvorteil verschaffen wollen. Mal schauen, was da als Antwort kommt. ich gebe Info.
  5. ok, das war ein Stichwort. Die Core CAL Suite wurde als separate pos. mit angeboten. Dann ist das zumindestens korrekt. Die liegt pro CAL bei ~100€
  6. Es gibt beim Exchange keine Corelizenzierung oder liege ich da falsch. Will den heute mal konfrontieren.
  7. Hätte deren "Lizenzprofi" von sich gegeben. Das ist doch absoluter Schwachsinn oder??
  8. Hallo, ich muss leider dieses thema noch mal hochholen. Jetzt haben wir noch ein Systemhaus, welches die Verwirrung noch mal schürt. Dieses Systemhaus will uns Gebrauschtsoftware verkaufen. Ist ja m.E. nicht schlimm, wenn da nicht folgende Aussage wäre: Wir benötigen für Exchange 2016 angeblich kein SA um Lizenzmobilität zu gewährleisten. dann wird das MS Exchange Server 2016 Standard OL-NL Bundle (Gebrauchtsoftware) angeboten (~700€) und wir bräuchten auch keine Exchange CAL`s. Das würde ja den Mitbewerbern, die uns Exchange mit SA und CAL`s angeboten haben einen erheblichen Nachteil verschaffen. bei SQL können wir auf die CAL`s verzichten, da wir auf die SQL Corelizenzierung gehen. Aber gibt es das auch für den Exchange??? Danke für eine kurze Aufklärung. VG Thorsten
  9. Hallo, sorry, dass das etwas gedauert hat. Es lag wirklich am SNAT welches durch den "Doppelpfeil" realisiert wird. Weshalb sich das "von alleine" geändert hat, gute frage. Es geht wieder und für die unterstützung vielen Dank. VG Thorsten
  10. gerade kam von R&S folgendes, was ich gleich mal testen werde. für Ihr Problem gibt es im der Version 9.x 2 Lösungen: Wenn Sie eine DMZ Regel haben und dort die externe IP angegeben ist, dann können Sie den Aktionspfeil als Doppelpfeil konfigurieren um das schreiben einer SNAT Regel zu erreichen. Alternativ lässt sich diese sog. SNAT Regel auch über die Konsole schreiben.
  11. das prüfe ich jetzt ncoh mal genauer. Gleich weiß ich mehr. Eventuell habe ich das falsch interpretiert.
  12. Hallo, das hatte cih auch schon durch. Das bezieht sich aber auf die eingehenden Verbindungen. Diese funktionieren. mir geht es ja um die abgehend verwendete externe IP. Da wir einen Support+ Vertrag haben habe ich mittlerweile schon R&S mit eingeschaltet, aber noch keine Info erhalten. Wenn ich mehr weiß, dann werde ich hier berichten. Einstweilen schon mal vielen Dank. VG
  13. hi, den ISP habe ich zuerst kontaktiert. Wir haben die externen IP: x.x.x.82 - x.x.x.87 die default IP nach extern ist die x.x.x.82, was auch passt, denn wenn ich die mal temporär auf die .84 ändere laufen meine VPN nicht mehr, dafür aber meine Kommunikationsverbindungen vom Server.
  14. Hallo, ich verzweifle hier an einer Sache. Unsere Gateprotect GPA300 feste ext. IP x.x.x.82 (wir haben eine Range von mehreren Adressen im gleichen Netz) eine virtuelle IP x.x.x.84 Ein Kommunikationsserver in der DMZ erreichbar von aussen über die x.x.x.84 funktioniert einwandfrei. Allerdings werde ich von unseren Kommunikationspartnern seit heute abgewiesen, weil wir anstelle der .84 die .82 ausgehend nutzen. m.M.n. hat sich weder etwas an der Konfig der FW noch am komServer geändert. Es sei denn mein Vorgänger der seit dieser Woche nicht mehr da ist, hat mir was feines hinterlassen. Ach so, wir nutzen abgehend den Port 6619 (nur der Vollständigkeit halber). Muss ich hier eher in Richtung FW oder Server ansetzen? Danke für eventuelle Tipps. VG Thorsten
  15. @Nobbyaushb Danke schon mal für den Tip. werde mal schauen, wieviele Leitungen ich da in den Kanal bekomme. Die Strecken sind max 30m lang. Das wäre zumindest mit den 60m ~max kein Problem. ich werde weiter berichten. VG
  16. Hallo, das sind schon einige Leitungen, die hier über Bodentanks geführt werden müssen. Das mit Flachleitungen/Kabeln zu realisieren bereitet mir etwas Bauchschmerzen. Ich habe mittlerweile das Kabel identifizieren können, von dem ich vor Jahren schon mehrere Kilometer verlegt habe. Das ist von Dätwyler das 5502 2x4p 300MHz und somit GBit tauglich (Cat.5e) jetzt suche ich noch eine Quelle dafür. So 500 - 1000m werden benötigt. danke schon mal für den Tip mit der FB Leitung. VG Thorsten
  17. Hallo, ich weiß nicht, ob das Thema hier passt? Ich hatte vor Jahren mit Dätwyler Netzwerkkabeln zu tun, welche 2x4P (duplex) in einem ovalen Mantel gefertigt waren. Ich meine die waren Cat.6 oder Cat.6+ Hat jemand eine Idee, wie die noch mal hießen, bzw. ob es diese Art noch gibt? Eventuell auch anderer Hersteller? Muss einige Kabel nachziehen und die Unterflurkanäle lassen das Cat.7 duplex in 8-form nicht zu :-( Danke für Infos Viele Grüße Thorsten
  18. Hi, ich hatte das ähnliche Problem, welches durch das Anzeigen des Scriptes dann behoben war. Weshalb??? gute Frage. Wäre doch ein test wert. VG
  19. Hallo, ich hatte mal ähnliches problem und ich konnte es so lösen: HKEY_CURRENT_USER\ Software\ Microsoft\ Windows\ CurrentVersion\ Policies\ System Erstellen Sie hier einen neuen Wert mit dem Namen "HideLogonScripts" als Datentyp REG_DWORD. Setzen Sie den Wert auf: 1 Anmeldescript wird nicht angezeigt (Standard) 0 Anmeldescript wird angezeigt
  20. hi, du kannst ganz einfach über die Domainverwaltung bei Strato die MX Einträge anpassen. VG
  21. Habe gerade nach ewiger Suche gefunden, dass man bei der 1.x Version zwingend den Server neustarten muss. ab Version 2.x kann man es über den integrierten "Server Monitor" lösen. Dann also am Wochende doch mal des nächtens ran :-( VG Thorsten
  22. Hallo, ich habe hier codetwo Exchange Rules Pro im Einsatz. Alles funktioniert schon seit Jahren einwandfrei, jedoch bin ich gerade auf ein Problem mit den Lizenzen in Benutzung gestoßen. Ich meine, dass sich das CodeTwo ansonsten regelmässig mit der AD synchronisiert hat und hat nicht mehr aktive Clients/User/Postfächer rausgeworfen und neue eingefügt. am 24.09. war die letzte Synchronisation wie ich im Protokoll der verwendeten Lizenzen sehe. Da ich den Server im laufenden Betrieb nicht neu starten kann, wäre eventuell interessant, ob jemand eine andere Möglichkeit (Dienst Neustart...) des Sync weiß. Version ist 1.4.9.2 ich weiß auch, die ist uralt. Wir graden up, sobald unsere neue Infrastruktur aufgebaut ist. Danke für eventuelle Lösungsansätze. VG Thorsten
  23. Hallo, der Tip von Sunny61 hat funktioniert. Profil umbenannt, Regkey gelöscht, angemeldet als User, getestet :-), alten Profilinhalt wieder in den neuen Profilordner kopiert. Alles funktioniert wieder wie gehabt. Wäre nur schön zu wissen, was da daneben gelaufen ist. Betrifft ja noch 2 weitere Benutzer. Vielen Dank. Thorsten
  24. also google.at und .pl haben den gleichen Effekt.
×
×
  • Create New...