Jump to content

mister2x

Members
  • Posts

    134
  • Joined

  • Last visited

Profile Fields

  • Member Title
    Member

mister2x's Achievements

Community Regular

Community Regular (8/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

10

Reputation

  1. Hatte so einen PC auch mal in der Hand. Die Lösung ist eigentlich total simpel, aber ich brauche auch länger um drauf zu kommen: der String ist in den Regions- und Datumsoptionen hinter der Uhrzeit hinterlegt worden! Kann dort auch wieder geändert werden ...
  2. Als hättest du mein Notebook wieder darauf aufmerksam gemacht dass es dieses Problem gibt: das Problem ist bei mir gestern 2x aufgetreten - 1x sogar ohne Ruhezustand/Standby einfach nur bei erneuter Verbindungsherstellung über ein USB 3G HSDPA Modem. Das andere Mal direkt nach dem Standby bei der Wiederverbindung mit dem LAN (Broadcom Karte). Jedesmal gibt es einen neuen (zusätzlichen zum korrekten) default GW Eintrag: 0.0.0.0 0.0.0.0 auf Verbindung Ein einfaches "route delete 0.0.0.0 0.0.0.0" entfernt die defekte Route und das Netzwerk läuft augenblicklich wieder. Von daher weil es auf diesem Rechner gehäuft und mit allen Netzwerkkarten (Intel, Broadcom und das Huawei 3G Modem) auftritt halte ich ein Treiberproblem für eher unwahrscheinlich. Es läuft auch keine Firewall/Antivirensoftware (bis auf die Vista-eigenen). Mein Notebook ist ein HP, von daher also auch keine Übereinstimmung. Was hast du denn für VPN Clients installiert? Oder sonstige Software die in irgend einem Zusammenhang mit den Netzwerkverbindungen stehen könnte. Bei mir ists ein Cisco VPN Client bzw. ein Citix PN agent. Ausserdem ist VMWare Workstation installiert mit ihren VMware bridge Protokollen. Vieleicht haben wir hier eine Übereinstimmung?
  3. Hi Harald, eine Lösung dafür kann ich dir leider nicht anbieten. Aber dafür mitteilen, dass dieser Fehler bei mir auch auftritt und in (sehr seltenen Fällen) plötzlich zwei default routes existieren. Den arp cache habe ich in der Situation noch nie betrachtet (dein zusätzlicher Eintrag mit der 169.er Adresse kommt aus dem APIPA Range, siehe Zeroconf – Wikipedia). Bei mir reicht es wenn ich die "defekte" Route aus dem routing table entferne und schon läuft das Netzwerk wieder. So geschehen mit der WLAN-Karte (Intel) als auch mit dem LAN-NIC (Broadcom). Immer an normalem Netzwerkgerät (irgendwelche Switches, dann FortiGates oder Ciscos). Scheint ein Problem von Vista zu sein. Zumindest weißt du jetzt dass du nicht allein bist und es nicht allein an deinem Netz liegen kann :-) Christian
  4. Ich habe nie gesagt dass es ein Problem ist. Meine erste Reaktion dem Kunden gegen über war auch, einfach alle Benachrichtigungseinstellungen von Outlook ab zu schalten und den Rest mit einer Änderung des persönlichen Umgangs mit Mails zu erreichen. Das soll aber hier eigentlich nicht das Thema sein. Mich persönlich interessiert es auch von der technischen Seite her ob es überhaupt möglich ist (wie bei POP3 zB auch), da ich mit Testen bis jetzt noch keinen Weg gefunden habe. Wenn es nicht geht, dann geht es nicht. Auch kein Thema. Ich verstehe nicht wo dein Problem darin liegt über manche Sachen zumindest nach zu denken? Ob es unsinnig ist oder nicht sei mal dahin gestellt, sowas darf meiner Meinung nach jeder selbst beurteilen.
  5. Mit "Abholung" meine ich die Anzeige der neuen e-Mails in Outlook. Der Grund ist folgender: Keine Störung durch neue e-Mails. Wenn neue e-Mails da sind wird man eher dazu verleitet diese auch sofort zu lesen / zu bearbeiten. Klar, ist auch eine persönliche Trainingssache dass man sowas nicht tut, aber da sei mal dahin gestellt. Der Kundenwunsch ist wie oben genannt an uns heran getragen worden. Outlook nur zu diesen Zeiten zu öffnen ist nicht drin da ältere Sachen bearbeiten werden müssen bzw. oft Recherche in alten Mails erforderlich ist. Das einzige was mir soweit noch eingefallen wäre ist Oulook in den Offline-Modus zu schalten. Automatische Möglichkeit ist mir dafür aber auch keine bekannt.
  6. Hallo, der Geschäftsführer eines Kunden hat folgenden Wunsch: er möchte, dass seine e-Mails nur zu bestimmten Zeiten abgeholt werden (einmal um 8, einmal um 12 und einmal um 16 Uhr). In Verwendung ist Outlook 2003 mit Exchange 2003. Die Verbindung wird direkt auf den Exchange bzw. mittels RPC over HTTPS hergestellt. Bei POP3/IMAP könnte man es über die Übermittlungsgruppen lösen. Diese greifen jedoch nicht bei den genannten Verbindungsarten, selbst wenn das Exchange-Konto explizit in diese Übermittlungsgruppen mit eingebunden wird. Eine andere Lösung ist mir nicht mehr eingefallen. Vielleicht hat jemand von euch einen Ansatz wie die zeitliche Einschränkung der Abholung lösbar ist. Es muß nicht unbedingt zu fixen Zeiten erfolgen, eine Intervall-Abholung würde schon reichen. Danke im Voraus! Christian
  7. Es muß eine Dial-Up Verbindung bereits angelegt sein in Vista dann erscheint beim Logon-Screen der bekannte Punkt "über DFÜ anmelden"
  8. Hallo, folgende offizielle Microsoft Official Course (MOC) Unterlagen benötige ich nicht mehr und biete Sie an: - MOC 2395A: Designing, Deploying, and Managing a Network Solution for the Small und Medium-Sized Business (englisch inkl. CD, Unterlage wie unbenutzt) zugehöriges MCP-Examen: 70-282 - MOC 2195A: Planen, Implementieren und Warten einer Active Directory-Infrastruktur unter Microsft Windows Server 2003 (deutsch inkl. CD, wie unbenutzt) zugehöriges MCP-Examen: 70-294 - MOC 2279B: Planning, Implementing, and Maintaining a Microsoft Windows 2003 Active Directory Infrastructure (englisch inkl. CDs, wie unbenutzt) zugehöriges MCP-Examen: 70-294 - MOC 2830A: Designing Security for Microsoft Networks (englisch inkl. CD, wie unbenutzt) zugehöriges MCP-Examen: 70-298 - MOC 2274B: Managing a Microsoft Windows 2003 Environment (englisch inkl. CDs, wie unbenutzt) zugehöriges MCP-Examen: 70-290 - MOC 2400B: Implementing and Managing Exchange Server 2003 (englisch inkl. CD, wie unbenutzt) zugehöriges MCP-Examen: 70-284 Abzugeben weil alle Prüfungen schon länger bestanden. Alle Unterlagen sind in einwandfreiem Zustand. Bei Interesse bitte PN. Christian
  9. Für eine Anleitung zur kompletten Deinstallation siehe den Thread aufhttp://www.smallbizserver.net/Default.aspx?tabid=53&forumid=11&postid=2975&view=topic und hier im speziellen das Posting von Marina Roos. Mit Service Pack meine ich das normale SBS Service Pack - wenn du noch eine ältere SBS CD hast, in welcher das SP nicht integriert ist, muss nach einer Installation von einer Komponente von der CD das SP neu installiert werden um eventuell neuere Files aus dem SP wieder aufzuspielen. Den Call kann man nicht einsehen, den kannst du maximal als Referenz benutzen bei MS wenn du einen eigenen Call eröffnest. Normalerweise dürfte sich ein SQL2000 Server und die MSDE nicht in die Quere kommen - zumindest ist mir nichts bekannt. Allerdings ist auf dem Kundenserver mit dem Problem ebenfalls ein SQL2000 installiert.
  10. Hallo Marcel, es dürfte mehrere Gründe dafür geben, jedoch nur wenig konkrete Lösungen. Der häufigste Ansatz ist einfach die Überwachungsfunktionen per SBS-Setup zu deinstallieren, alle Spuren vom System zu entfernen, dann wieder zu installieren und ggfs. noch den Service Pack wieder zu installieren. (Anleitung dazu findest du im Web wenn du nach \#L_USAGE_WEB_ACTIVITY_TEXT\# suchst). Bei einem meiner Kundenserver hat dies alles nichts geholfen. Ich habe schlussendlich einen Call bei Microsoft eröffnet, bin über verschiedensten Abteilungen gegangen (SBS-, SQL-, IIS-Spezialisten und was weiss ich noch) ohne das Problem lösen zu können. Den abschließenden Schritt ein Image des Systems an Microsoft zu senden habe ich auf Kundenwunsch dann nicht mehr durchgeführt. Somit haben wir einen geschlossenen, aber nicht gelösten Call (Nummer lasse ich dir als Referenz gerne zukommen) sowie einen Server dessen Überwachungsfunktionen immer noch nicht gehen. Soviel zu meinen Erfahrungen damit, ich hoffe du hast mehr Glück.
  11. Printers That Use Ports That Do Not Begin With COM, LPT, or USB Are Not Redirected in a Remote Desktop or Terminal Services Session Oder die "unschöne" aber funktionale Lösung: in den Druckereinstellungen den Haken für "Druckerpool" aktivieren und zusätzlich zum DOT-Anschluss den LPT3 anhaken. Damit wird der Drucker auch beim TS-Zugriff verbunden.
  12. OK überredet ;) UltraVNC hat den 5500er (zumindest meines - kann auch sein dass ich den verstellt hab)
  13. Die Windows-Hilfe sagt dazu: VNC verwendet soweit ich mich erinnern kann den Port 5500.
  14. Sieh dir beispielsweise mal das "Gem e-Seal" der Fa. Gemplus an - das ist ein USB-Token mit integrierter Smartcard (in der Grösse eines USB-Sticks). Funktioniert unter anderem für die Authentifizierung an Cisco Routern (VPN) und an MS Terminal Server (beides getestet).
×
×
  • Create New...