Zum Inhalt wechseln


Foto

Azure Portal: erstellen eines neues Computer innerhalb einer Ressource Group


  • Bitte melde dich an um zu Antworten
2 Antworten in diesem Thema

#1 4zap

4zap

    Member

  • 287 Beiträge

 

Geschrieben 09. Mai 2016 - 13:20

Huhu

 

ich weiß nicht ob ich hier richtig bin. Ich will in einer vorhandenen Ressourcengruppe adb_rg_nav eine neue VM erstellen. Wenn ich das aus der Ressourcengruppe heraus versuche wird der Server angelegt, bei der nachfolgenden Konfiguration des Servers wird die Ressourcengruppe ausgelesen und die erscheint dann dort auch aber als "adb_rg - neu", d. h. meine vorhandenen virtuellen Netzwerke sehe ich nicht. Es sieht so aus als sollte ein neues virtuelles Netzwerk erzeugt werden mit gleichem Namen. Wäre natürlich fatal wenn ich das überschreibe. In dieser RG existieren bereits acht subnetze.... ich seh sie aber nicht. Wie krieg ich die Maschine in das virtuelle Netzwerk rein damit ich den gleichen Adressbereich verwenden kann?

 

 

Angehängte Dateien

  • Angehängte Datei  azure.PNG   224,48K   0 Mal heruntergeladen

Bearbeitet von 4zap, 09. Mai 2016 - 13:21.

[der An****** lauert überall!]
passed: 70-680, 70-640, 70-642, 70-643, 70-647, 640-802, 70-659, 70-462, 70-341, 70-417
.....


#2 kaysus

kaysus

    Member

  • 196 Beiträge

 

Geschrieben 13. Mai 2016 - 13:52   Lösung

Hallo,

 

ich hatte das selbe Problem. Ich konnte das nur im "alten" Azure-Portal vernünftig einrichten.

 

https://manage.windowsazure.com/

 

Vielleicht hilft Dir das.

 

Viele Grüße



#3 4zap

4zap

    Member

  • 287 Beiträge

 

Geschrieben 15. Mai 2016 - 12:42

Hai

 

ja hat geklappt über alte Portal.... Danke dafür.


[der An****** lauert überall!]
passed: 70-680, 70-640, 70-642, 70-643, 70-647, 640-802, 70-659, 70-462, 70-341, 70-417
.....