Jump to content
Sign in to follow this  
Pinf

Probleme mit Exchange nach Neustart

Recommended Posts

Hallo!

 

Ich hab hier ein Problem mit einem Exchange Server. Nach dem Server Neustart kann mit Outlook keine Verbindung mehr hergestellt werden. Mit Web Access gehts aber. Folgende Meldungen stehen im Ereignisprotokoll:

 

Error, Event ID 1024, MSExchangeIS Public

Domäne\IUSR_Server is unable to logon as Domäne\IUSR_Server to the Public Folder Store "Erste Speichergruppe\Informationsspeicher für öffentliche Ordner (Server)"

 

Server ist Windows 2000 Server, Exchange 2003, hab zuvor MS-Updates eingespielt.

 

Kann mir jemand weiterhelfen? Ist sehr dringend!

 

Vielen Dank im Voraus

Pinf

Share this post


Link to post

Hallo Pinf,

 

hast du schon nach geschaut, ob alle Exchange Dienste wieder gestartet sind? Wahrscheinlich fehlen die entsprechenden Dienste zum Anmelden. Schau mal hier nach: Die Microsoft Exchange-Systemaufsicht kann nicht online, wenn der RootVer-Registrierungswert ungültig auf einem Server, auf dem Exchange Server 2003 ausgeführt wird ist, geschaltet werden

Share this post


Link to post

Hi und danke für die schnelle Hilfe! Das Problem hat sich irgendwie von selbst gelöst. Es geht wieder alles! Danke!

 

Gruß Pinf

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...