Jump to content
Sign in to follow this  
Hirgelzwift

Terminal Server Lizenzen werden nach automatischer Aktivierung nicht angezeigt

Recommended Posts

Hallo Gemeinde,

 

ich habe folgendes Problem: W2K3 Domäne Funkionsebene Windows 2003 Server mit W2K3 Terminalserver (Citrix) Umgebung.

 

Ich habe bereits einen Terminallizenzserver aktivert und dort waren bereits auch 17 Lizenztokens installiert. Ich wollte nun 12 weitere installieren was auch im Grunde ohne Probleme funktionierte. Diese 12 Lizenztokens werden aber nicht angezeigt. Es werden nach wie vor nur 17 Lizenztokens angezeigt. Wenn ich die Aktiverung nochmals starte dann besteht der Lizenzserver darauf das diese 12 Lizenzen bereits aktivert sind. Es handelt sich um W2K3 Benutzer TCAL's.

 

Ich habe die Boardsuche und auch Google bereits benutzt aber nichts gefunden was das Problem beschreibt.

 

Wie kann ich nun meinen Unternehmenslizenzserver, ist ein DC, davon überzeugen das er die Lizenztokens anzeigen soll?

Share this post


Link to post

ich hatte mein problem beschrieben und man hat sie mir telefonisch aktiviert. also ich musste die codenummern vorlesen und man gab mir einen freischaltungscode. diese werden auch angezeigt und alles scheint gut :D

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...