Jump to content
Sign in to follow this  
Mupfel

Energieschema in GPO nicht mehr vorhanden

Recommended Posts

Hallo, ich habe ein seltsames Problem.

 

Ich habe eine GPO bei der die Energieschemen von den Usern ausgewählt werden darf.

Diese muss jedoch neu erstellt werden da sie fehlerhaft ist. Das Bild zur GPO ist unter dem Namen sollte, zu finden.

 

Nun erstelle ich eine neue GPO und dann ist der Ordner Energieoptionen nicht mehr vorhanden. Problem ist im Bild ist zu sehen.

 

was kann das sein?

Share this post


Link to post

Mahlzeit Mupfel,

 

sollte ein leicht zu lösendes Problem sein. Da deine Energieoptionen ADM nicht unter die Kategorie Policies sondern unter Preferences fällt musst du die Filterregel anpassen damit diese angezeigt werden. (Standardmäßig werden nur ADM angezeigt die in den "no-tattooing zones" liegen.

 

http://www.gpoguy.com/FAQs/tattoo.htm

 

EDIT: Kurze Frage bzw Tipp ... welche Energieoptionen änderst du denn?

 

Kannte das bisher nur über ne Client Side Extension z.B. diese hier:

http://www.energystar.gov/index.cfm?c=power_mgt.pr_pm_ez_gpo

 

LG Gadget

Share this post


Link to post

das habe ch leider auch schon versucht und fürht leider nicht zu Problemlösung... :(

 

ich möchte das die user unter den schemen wählen können...

Share this post


Link to post

so habe nun das fehlende adm file gefunden welches mir den fehlenden ordner wi3eder anzeigt. das problem wäre gelöst. jedoch bringt mir selbst nach neuem erstellen der gleichen gpo immer den gleichen fehler.

 

Event ID 1096

Windows cannot access the registry policy file, \\ceg.bodycote.org\SysVol\ceg.bodycote.org\Policies\{829EA0FC-5193-461D-A18F-8779193BD528}\Machine\registry.pol. (The parameter is incorrect. ).

 

und Event ID 1020

 

Windows cannot create registry key Control Panel\PowerCfg. (The parameter is incorrect. ).

 

auf http://www.eventid.net/display.asp?eventid=1096&eventno=3835&source=Userenv&phase=1

 

bringt mich keins wirklich weiter bzw vertseh ich nicht ganz was die von mir wollen... :(

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...