Jump to content
Sign in to follow this  
PAT

Startzeit unter Veritas nicht korrekt

Recommended Posts

Hallo,

 

ich hoffe ich bin im richtigen Subforum. Falls nicht, bitte verschieben.

 

Wir nutzen Veritas BackupExec 9.1 auf einem Windows 2000 Server.

Läuft auch soweit einwandfrei. Wenn ich allerdings einen neuen Sicherungsauftrag konfiguriere, nimmt er das Datum der Startzeit nicht so an, wie ich es angebe. Egal welches Datum (vor dem 1.3.) angebe, in der Übersicht steht immer das Startdatum 01.03.. :confused:

Ein Datum nach diesem Zeitounkt nimmt er ohne Probleme.

 

Jemand eine Idee?

Share this post


Link to post
Share on other sites

OK, ich habe jetzt die Lösung (obwohl ich sie nicht ganz verstehe):

 

Ich kann (muss) die Wochentage auswählen, an denen die Sicherung stattfinden soll.

Es gibt hierfür 5 Zeilen, von der 1. bis zur 4. und für die letzte Woche. Da ich immer Montag bis Freitag sichern will, habe ich nur die erste Woche konfiguriert, aber dann hab ich das angesprochene Problem.

 

Wenn ich aber alle 5 Wochen "ankreuze", nimmt er das Startdatum auch ohne Probleme.

 

Klingt komisch, ist aber so ;)

 

Heute Nacht läuft die nächste Sicherung, dann werde ich ja sehen, ob es auch funktioniert.

Share this post


Link to post
Share on other sites

klingt eigentlich ganz logisch. damit ist die jeweilige woche im monat gemeint. woche1 = woche1 im jeweiligen monat woche2 = woche 2 im jeweiligen monat usw.

 

es kann ja sein das du mit backup generationen oder verschiedenen backup modellen arbeitest, da bist du heilfroh um diesen parameter.

Share this post


Link to post
Share on other sites

Hmm, stimmt, so gesehen klingt es logisch.

 

Wenn ich diesen Parameter so gelassen hätte, wäre das Backup wahrscheinlich immer nur in der ersten Woche eines Monats gelaufen.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...