Jump to content
Sign in to follow this  
Zero-G.

Outlook sendet über irgendein Konto!

Recommended Posts

Hallo NG

 

Habe folgende Situation:

 

Windows2003 + Exchange - Ich wähle mich per VPN ein.

Am Exchange Server liegt ein Konto, das ich nur angelegt habe, damit alle den selben Kalender haben. Kontoname von diesem ExchangePostfach: OUTLOOK - Lokal habe ich noch 4 E-Mailadressen.

 

1) - Wenn ich eine E-Mail über Adresse A schicke, bekomme ich unter den gesendeten folgenden Kopf : [Adresse B] im Auftrag von [OUTLOOK] gesendet

 

2) - Wenn ich an eine E-Mailadresse schreibe, die in dem selben Netz läuft, bekomme ich über das OUTLOOK Konto eine Systemadmin Meldung, dass diese Adresse nicht gefunden werden kann

 

Also: Meine Frage: - Wo kann ich das umstellen, dass meine Mails über die Kontoeinstellungen geschickt werden, die in den Eigenschaften angeführt werden!?

 

HILFE! - Danke

Share this post


Link to post
Share on other sites

Hallo

 

Danke erstmal! - Habe jetzt alles durchgelesen - Aber leider ist dort nur der umgekehrte Weg beschrieben.

 

Hoffe es kann mir noch jemand helfen!?

 

mfg

Share this post


Link to post
Share on other sites

Hi.

 

So ganz verstehe ich dein Problem nicht.

 

Du hast ein Exchange Konto und 3 SMTP/POP3 Konten.

 

Ist das Exchange Konto das gleiche, dass du in der Firma verwendest, oder verwendest du das zusätzliche Konto, willst aber mit deinem Firmenkonto (mit deiner Firmen E-Mail Adresse) versenden ?

 

LG Günther

Share this post


Link to post
Share on other sites

Hey

 

Also, ursprünglich war das Exchange Postfach gedacht für den Hauptsitz. - Da wir aber in Wirklichkeit dieses Verteilung nur für den Kalender von Outlook2003 benötigen, habe ich dem Exchange Konto eine "virtuelle" adresse gegeben - die es nicht gibt. Eben nur für den Zweck des Kalenders. - Soweit so gut.

Im internen Netz funktioniert das auch ohne Thema. - Aber wenn ich mich eben per VPN einwähle & von meinen "normalen" Pop3/SMTP Konten versenden möchte, will auf einmal (anscheinend) das Exchange Postfach die Arbeit übernehmen. - Lustiger Weise, wenn ich an "irgendeine" Adresse eine Mail schicke, geht die auch raus und kommt korrekt an - Nur im Absender eben mit der "virtuellen" Adresse. (das will ich auch nicht) Aber wenn ich eine Mail an unser eigenes Netz schicke, bekomme ich eine Fehlermeldung.

 

Ich verstehe selber nicht so ganz wie das geht - aber MS machts möglich...

Share this post


Link to post
Share on other sites

Hi.

 

Du meldest dich anscheinend nicht an deinem eigenen Postfach an, sondern an dem sog. virtuellen.

Von daher könnte die Meldung kommen "Im Auftrag"

 

Ich würde daher das Outlook Profil genau überprüfen, ob da nicht irgendwas falsch läuft.

 

LG Günther

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...