Jump to content

big-lemon

Members
  • Posts

    673
  • Joined

  • Last visited

2 Followers

About big-lemon

  • Birthday 01/16/1977

Profile Fields

  • Member Title
    Board Veteran

big-lemon's Achievements

Mentor

Mentor (12/14)

  • Posting Machine Rare
  • Collaborator
  • First Post
  • Conversation Starter
  • Fifteen Years In

Recent Badges

10

Reputation

  1. verdam*t du hattest schon weider recht... danke günther... ;-) schönen feierabend... grüsse chris
  2. hallo zusammen habe hier ein pc mit outlook 2003. inhouse ein exchange server. bei genanntem pc, kann man keine regeln erstellen. das fesnter öffnet sich kurz, und verschwindet dann. Office habe ich schon mal re-installiert, profile gelöscht und ein neues angelegt.. keine wirkung. hat jemand eine idee, mit was das zu tun haben könnte? herzlichen dank gruss chris
  3. ok, habe soweit alles gemacht und der email empfang funktioniert tadellos... nur das versenden geht nicht, finde aber noch keinen fehler... erhalte jedoch mega schnell folgendes email zurück: Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator. <mein-domäne.com #5.5.0 smtp;550 Administrative prohibition> weiss jemand was darüber? die boardsuche hat nix dazu ausgespuckt.
  4. hallo urmel... wie meinst du erweiterungen? meinst du etwa erweiterungen für den IExplorer? ich jedoch meine den explorer.exe.... was sins das für hilfsmittel die du da ansprichst, bzw. was können diese?
  5. @schotte ja habe ich so ziemlich als erstes gemacht... das verhalten blieb auch dort gleich... habe auch an das profil gedacht...naja.. leider nicht, wäre einfach zu lösen gewesen.. @thumb ja habe ich auch gemacht.... hat leider auch nichts gebracht....trotzdem danke... scheint nicht lösbar zu sein... *nerv*
  6. also du meinst so lustige sachen wie andere desktopsyles und so? nö... alles ist original....nichts spezielles drauf...
  7. so also... habe SFC durchgeführt, der hat unmengen zeugs wieder in ordnung bringen müssen.keine ahnung was, aber er hat. leider nicht viel gebracht... eigentlich gar nichts... erst als ich das service pack nochmals installiert habe, funktioniert das drucken wieder. vorher war immer der druckerdienst wieder abgestürzt, oder der dienst beendete sich selbst. wie gesagt, das funktioniert wieder... leider, der fehler mit dem explorer.exe, das bleibt sich gleich... folgendes möchte ich noch erwähnen: wenn ich neustarte, und einen beliebigen ordner anklicke, oder arbeitsplatz usw. dann stürzt der explorer.exe ab... wenn ich aber zuerst auf einen beliebigen ordner einen rechtsklick mache, dann "öffnen" anklicke... dann gehts... auch nachher mit direktem doppelklick auf jeden beliebigen ordner... sonst ist die maschine superschnell, keine fehler und so weiter... ich kann mir einfach keinen reim mehr machen... wisst ihr noch einen fabelhaften tipp?
  8. super danke euch... nur noch etwas.... wie mache ich wo, was wegen der ausgehenden sicherheit??
  9. hihi... nö, konkurs ist der nicht...
  10. habe beim provider gerade folgende meldung gesehen... Zur langfristigen Sicherung der Performance unseres zentralen Mailsystems werden einige Änderungen in den Einstellungen Ihres E-Mail Programmes notwendig. Bisher konnten Sie "mail.ihr-domainname.ch" sowohl als Postausgangs- wie auch als Posteingangs-Server verwenden. Mit der Einführung des neuen zentralen E-Mailsystems werden die einzelnen E-Mail Dienste (Versand, Empfang) getrennt. Bitte ändern Sie daher Ihre Einstellungen in Ihren E-Mail Programmen wie folgt: Postausgangsserver (SMTP) smtp.ihr-domainname.ch Posteingansserver (POP) pop.ihr-domainname.ch Falls Sie IMAP anstelle von POP verwenden: Posteingansserver (IMAP) imap.ihr-domainname.ch also muss ich einfach von mail.meine-domain.com, auf smtp.meine-domain.ch ändern.. sehe ich das richtig?
  11. hallo günther... habe gehofft dass du mein beitrag siehst :-) ja du, es ist einfach alles sehr komisch... nix geht raus, nix kommt rein, selbst interne mails gehen bis zu 2 tagen bis sie zugestellt werden. alles bleibt in der warteschlange, was ich raussenden will... und kein email kommt rein... es ist als würde er gar nicht erst versuchen die emails abzurufen. also habe die telnet verbindung gemacht... die geht nicht.... es kann keine verbindung aufgebaut werden. ich rede mal schnell mit dem provider... melde mich gleich wieder
  12. hallo zusammen seit vorgestern geht nichts mehr mit dem exchange. habe wirklich alles probiert. komme nicht auf die schliche. ich bin so frech und poste mal alle meldungen, vielleicht kann mir jemand bei dem ganzen helfen. das system ist ein sbs2003... ******************* Ereignistyp: Fehler Ereignisquelle: POP3 Connector Ereigniskategorie: Download Ereigniskennung: 1036 Datum: 30.05.2007 Zeit: 08:59:29 Benutzer: Nicht zutreffend Computer: EXPERIENCE Beschreibung: Während einer POP3-Transaktion auf Server <meine@meine.ch [mail.*email*.com]> ist ein Fehler aufgetreten. Der Fehler ist 10060 (Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht ordnungsgemäß reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat. ). Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search. ****************** Ereignistyp: Fehler Ereignisquelle: POP3 Connector Ereigniskategorie: Download Ereigniskennung: 1036 Datum: 30.05.2007 Zeit: 08:59:29 Benutzer: Nicht zutreffend Computer: EXPERIENCE Beschreibung: Während einer POP3-Transaktion auf Server <meine@meine.ch [mail.*email*.com]> ist ein Fehler aufgetreten. Der Fehler ist 10060 (Ein Verbindungsversuch ist fehlgeschlagen, da die Gegenstelle nach einer bestimmten Zeitspanne nicht ordnungsgemäß reagiert hat, oder die hergestellte Verbindung war fehlerhaft, da der verbundene Host nicht reagiert hat. ). Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search. ******************* Ereignistyp: Fehler Ereignisquelle: POP3 Connector Ereigniskategorie: Download Ereigniskennung: 1023 Datum: 30.05.2007 Zeit: 08:59:29 Benutzer: Nicht zutreffend Computer: EXPERIENCE Beschreibung: Der Download für Postfach <meine@meine.ch [mail.*email*.com]> wurde mit mindestens einem Fehler beendet. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search. ************** Ereignistyp: Fehler Ereignisquelle: POP3 Connector Ereigniskategorie: Download Ereigniskennung: 1023 Datum: 30.05.2007 Zeit: 08:59:29 Benutzer: Nicht zutreffend Computer: EXPERIENCE Beschreibung: Der Download für Postfach <meine@meine.ch [mail.*email*.com]> wurde mit mindestens einem Fehler beendet. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search. ******************* Ereignistyp: Warnung Ereignisquelle: POP3 Connector Ereigniskategorie: Download Ereigniskennung: 1015 Datum: 30.05.2007 Zeit: 09:00:38 Benutzer: Nicht zutreffend Computer: EXPERIENCE Beschreibung: Microsoft Connector für POP3-Postfächer kann die Internetverbindung nicht verifizieren, aber wird dennoch versuchen, Nachrichten zu downloaden. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search. ******************** Ereignistyp: Fehler Ereignisquelle: DNS Ereigniskategorie: Keine Ereigniskennung: 4015 Datum: 09.05.2007 Zeit: 03:10:31 Benutzer: Nicht zutreffend Computer: EXPERIENCE Beschreibung: DNS-Server hat einen kritischen Fehler im Active Directory ermittelt. Stellen Sie sicher, dass das Active Directory ordnungsgemäß funktioniert. Die erweitere Fehlerdebuginformation (die eventuell leer ist), ist "". Die Ereignisdaten enthalten den Fehlercode. Weitere Informationen über die Hilfe- und Supportdienste erhalten Sie unter Events And Errors Message Center: Basic Search. Daten: 0000: 51 00 00 00 Q... ********************** Bin wirklich froh um jede Hilfe... fragt bitte wenn ihr etwas braucht
  13. hallo bei mir hat folgendes funktioniert: automatische windows update DEAKTIVIEREN neustarten windows update manuell auf der website durchführen neu starten nochmals gucken gehen obs keine updates mehr gibt windows update wieder aktivieren... ggf. nochmals neustarten um zu gucken ob der fehler noch da ist. chris
×
×
  • Create New...