Jump to content
Sign in to follow this  
WSUSPraxis

Serverdienstfehler

Recommended Posts

Hat jemand noch eine Idee zum Problem mit dem Serverdienst ?

 

 

Noch einer Reperaturinstallation tritt folgendes Problem auf:

 

--- Man kann keine Freigaben mehr lokal auf dem XP + SP2 Client mehr erstellen. Das wird mit dem Fehler "Der Serverdienst ist nicht gestartet".

Der Serverdienst ist wirklich nicht gestartet gewesen.

Wenn man jetzt versucht ihn zu starten kommt der Fehler ?

 

Der dienst server auf lokaler computer konnte nicht gestartet werden.

Fehler 126: Das angegebene Modul konnte nicht gefunden werden.

 

 

Hat jemand noch eine Idee ob das noch zu retten ist ? In der MS KB habe ich bis jetzt nicht gefunden .....

Share this post


Link to post
Share on other sites

Hallo arnd,

 

unter welchen Benutzer wird denn versucht den Dienst zu starten ?

Kannst ja mal probieren die Dienstanmeldung von System auf Administrator zu ändern, welcher aber natürlich auch ein Passwort braucht ! ( Ohne ist nicht )

 

PC Neustart und dann mal schauen ob es klappt.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...