Jump to content
Sign in to follow this  
cunctator

Exchange 2003 - Synchronisierungsfehler und MAPI Fehler

Recommended Posts

Hallo

 

ich habe folgendes Problem und hoffe jemand von Euch hat vielleicht n Tipp parat und kann mir helfen...

 

DC und Exchange laufen unter Windows Server 2003 auf dem gleichen Server

 

minütliche Fehlermeldung:

Ereignistyp: Fehler

Ereignisquelle: MSExchangeSA

Ereigniskategorie: MAPI-Sitzung

Ereigniskennung: 9175

Datum: 18.07.2005

Zeit: 14:34:23

Benutzer: Nicht zutreffend

Computer: BV-S-02

Beschreibung:

Der MAPI-Aufruf 'MAPILogonEx' ist mit dem folgenden Fehler fehlgeschlagen:

Der MAPI-Aufruf schlug fehl.

MAPI oder ein nicht angegebener Dienstanbieter.

ID no: 80004005-0000-00000000

 

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.'>http://www.microsoft.com/contentredirect.asp.

 

ca. alle 30 min

Ereignistyp: Fehler

Ereignisquelle: MSExchangeFBPublish

Ereigniskategorie: Allgemein

Ereigniskennung: 8213

Datum: 18.07.2005

Zeit: 14:35:45

Benutzer: Nicht zutreffend

Computer: BV-S-02

Beschreibung:

Der Systemaufsichtsdienst konnte die Sitzung für den virtuellen Computer BV-S-02 nicht erstellen. Die Fehlernummer ist 0xc1054005.

 

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.

 

Dazu tritt stündlich dieser Synchronisierungsfehler auf und wird im Outlookclient im Syncronisierungsordner gemeldet. DIes an allen Clients die den Exchange-Cache an haben..

 

14:45:10 Vorgang abgeschlossen

14:45:10 Microsoft Exchange-Offlineadressbuch

14:45:10 0X8004010F

 

Die Fehler werden auch in anderen Foren/Knowlegdebase beschrieben, aber bisher habe ich noch nicht den richtigen Lösungsansatz gefunden...

 

Vielen Dank schon mal im voraus

Share this post


Link to post

Hi

 

Sieht nach Berechtigungsproblem aus. Ist der Information Store gemountet? Hast Du was an der SystemMailbox geändert oder die Berechtigungen im EXCHSRV Ordner?

 

Gruß

Dirk

Share this post


Link to post

Wenn du mit "Information Store gemountet" den Infomationspeicher Dienst meinst, ja der läuft..

Wissentlich habe ich nichts geändert an der SystemMailbox (davon werden im AD zwei angezeigt?) und EXCHSRV Ordner bzw. welche EXCHSRV Ordner meinst du (den Programme Ordner, vermutlich nicht)?

 

Sorry, die eventuell dämlichen Nachfragen, aber links unter meinem Benutzernamen steht nicht ohne Grund "Newbie" ;)

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...