Jump to content

Exchange5.5 in ADS


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

HÜÜÜLFE!!!!!

Hallo Leute,

 

ich versuche gerade einen EX5.5 Server mit ADS zu verbinden,

 

ADC wurde installiert,

der Exchange systemaccount befindet sich in den richtigen Gruppen (Organisationadmin,shemaadmin),

das recht zur shemaänderung wurde in der registry aktiviert

der ExchangeServer hat servicepack 4

alle dienste auf dem ExchangeServer laufen korrekt (auch der IIS)

nur der frei/belegt connector ist deaktiviert

 

beim ausführen von forestprep bekomme ich nach auswahl des Servers die Meldung <bindung konnte nicht hergestellt werden: Der server ist nicht funktionstüchtig>

abgesehen davon dass ich die wortwahl für reichlich unverschämt halte :confused: finde ich nirgends informationen zu dieser fehlermeldung

 

ich danke euch im voraus

 

ein total verzweifelter projektleiter :cry:

Link to comment

Wobei anzumerken ist, daß viele Artikel, so auch von Mircosoft selber, Exchange 5.5 Installation und Exchange 2000 Installation in einer Activve Directory Domäne nicht sauber trennen. Es tauchen bei den Artikeln "urplötzlich" immer wieder die Begriffe forestprep und domainprep auf. Diese Schemavorbereitungen sind nur im Zuge einer Exchange 2000 Installation vorzunehmen.

 

 

grizzly999

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...