Jump to content

NT-Backup


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

hätte noch mal eine Frage. Ich habe einen PC mit XP-Pro SP2, einem Iomega-REV Laufwerk (Intern Atapi), und verwende zum Sichern das Bordeigene NT-Backup von XP. Wenn nun die Sicherung startet, nudelt der PC erst mal eine Weile auf dem Diskettenlaufwerk rum, und startet nach langem Warten erst die Sicherung auf dem REV-Laufwerk. Ich habe die Einstellungen in NT-Backup mehrmals durchgeschaut, und kann keinen Eintrag oder sonst was finden, was auf einen Zugriff auf Laufwerk A deutet. Wenn ich eine Diskette einlege, erfolgt ein recht kurzer Zugriff auf diese, und die Sicherung auf das ERV-Laufwerk läuft gleich los. Auf die Diskette wird allerdings auch nichts geschrieben.

 

Kann mir jemand einen Tipp geben, wie ich den Zugriff auf A abstellen kann?

Gruß,

Fränky

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...