Jump to content

Suchfunktion im Windows Explorer


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

habe eben ein Problem, mit der Suchfunktion im Windows Explorer (XP); Wenn ich auf einem zugeordneten Netzlaufwerk eines W2K Servers nach simplen Dateinamen suche oder Erweiterungen oder auch nach Aktualisierungsdatum eingrenze findet er nichts!??

 

Hat das mit XP und W2K Srv. zu tun? Mit dem 2003er gehts nämlich! :confused:

 

Danke, gleich vorweg!

Link to comment

Hi,

 

also, dass das nicht zusammenpasst kann ich nur bestätigen, vor allem weil es jetzt wieder funktioniert - auf der selben Verknüpfung, mit dem selben Account...???

 

Vor ein paar Wochen hat sich ein Anwender beschwert, dass er keine Suchergebnisse mehr bekommt seit er XP hat - hab's dann mit ihm gemeinsam nochmal versucht und es hat ganz normal funktioniert! Dachte er hat irgendwas falsch gemacht...

 

Na ja, vielleicht seh ich beim nächsten Mal nach ob auch alle Dienste laufen etc.

 

Danke, auf alle Fälle!!!

:wink2:

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...