Jump to content
Sign in to follow this  
ZoTTeL

DMA-Modus funtioniert nicht

Recommended Posts

Hi!

 

Ich habe ein Problem mit meinem Rechner bzw. DMA-Controller.

 

Wenn ich z.B. etwas brenne dauert jede Anwendung wie Explorer.exe ewig zum oeffnen, beim Brennen ist es unmoeglich Musik zu hoeren da diese dann total verzerrt ist.

 

Normalerweise "enable" ich einfach den DMA in meinem BIOS und dann geht es. Hab ich diesmal(nach Neuinstallation) wieder gemacht, doch es funktioniert nicht!

 

Waere toll wenn jemand ne Idee hat

 

mfg ZoTTeL

Share this post


Link to post

GuTe Frage?!?

 

Selbst nachgeschaut hab ich noch nicht, aber ich weiss dass, das Nero-Wizard eine Meldung brachte "Der DMA-Modus wird aktiviert".

 

Vielen Dank ich schau heute abend direkt nach.

Vielleicht ist es das ja!

 

MFG ZoTTeL

Share this post


Link to post

Ansonsten - wurde bei der Neuinstallation etwas anders gemacht? Neue Programm-Versionen aufgespielt, neue Hardware und andere Treiber eingebunden oder was ähnliches?

Wenn das System schon mal funktionierte, sollte der Zustand auch wieder herstellbar sein. :suspect:

 

Damian

Share this post


Link to post

kk!

Ich denke mal das duerfte jetzt kein problem mehr sein.

Wenn ich es heute nicht beseitigt bekomme, poste ich noch mal den stand der dinge

 

vielen dank

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...