Jump to content
Sign in to follow this  
tramor

Internet Explorer der Clients zeigen bestimmte Seiten nicht mehr an...

Recommended Posts

Hallo,

 

wir haben ein Problem im Netzwerk.

 

Windows 2003 Server, Windows XP Clients.

 

Die Clients sollen auf die Firmenkundenseite http://DER LINK WURDE ENTFERNT! der PIEP(Zensiert)Bank zufgreifen. Leider bricht die Seite ab, als ob keine Verbindung zum www bestehen würde..bei BÜCHER(Zensiert).Bestellungen das Selbe!

 

Ich vermute es lieg an SSL verschlüsselten Seiten! Irgendwie hat sich ggf. ein Fehler in die Grupenrichtlinien eingeschlichen. Hat mir Jemand ein paar Tips???

 

 

Danke und Gruß

 

Björn

Share this post


Link to post

Bitte editiere mal deinen Beitrag und nimm den konkreten Link raus.

 

Ging das ganze schonmal oder ist das neu eingerichtet und geht auf Anhieb nicht?

Share this post


Link to post

Hallo,

 

das ganze ging vorher mit der alten NT 4.0 Domäne one Probs....seit der 2003 die neue Domain kontrolliert, gehts nicht mehr.

 

 

Hat Jemand eine Idee wegen Einstellungen in den Richtlinien???

 

 

 

 

Gruß

 

Björn

Share this post


Link to post

Hallo,

 

bisher keine Lösung dafür gefunden....bestimmte Seiten mit SSL oder Java-Skript oder Ähnlichem werden Netzwerkweit geblockt...

 

Ein paar Tips wären sehr hilfreich.

 

 

Gruß

 

Björn

Share this post


Link to post

Hi tramor,

 

du vermutest, dass es evtl. an SSL und java Seiten liegt. Funktionieren denn nur solche Seiten nicht oder funktionieren auch sonstige Seiten nicht...

 

Hast du schon einmal probiert, ob du diese Namen vom Client aus überhaupt auflösen kannst? Vielleicht einmal mit NSlookup probieren.

 

Haben die Clients den Windows 2003 Server als DNS eingetragen oder einen anderen externen DNS-Server?

 

In der Gruppenrichtlinie gibts die Einstellungen für diese Steuerelemente unter "Benutzerkonfiguration -> Administrative Vorlagen -> Windows Komponenten -> Internet Explorer -> Vom Administrator überprüfte Steuerelemente".

 

Hast du auf den Windows XP PCs das Service Pack 2 installiert?

 

Gruß

ernstl

Share this post


Link to post

Hallo,

 

alle Seiten werden normal angezeigt..sogar die Startseite von der betreffenden Bank! Der Bücherladen im Internet (ein großer, der Größte*FAST_SCHLEICHWERBUNG*) funktioniert z.B. genau bis zum Ende der Bestellung...sobald also die Secured Seite aufgerufen wird, ist Schluss und es kommt die Meldung: Seite kann nicht angezeigt werden....blablabla. Die Seite sieht dann so aus, als ob keine Internetverbindung mehr möglich ist.

 

DNS ist okay! NSLOOKUP funktioniert einwandfrei.

 

Nein, kein SP2 auf den Clients!

 

 

Gruß

 

Björn

Share this post


Link to post

Noch eine Info:

 

Es komt am Anfang der Seite (wenn sie geladen wird) ..."sie sind im Begriff sich über eine sichere Seite verbinden zu lassen..."

 

Wenn ich dann bestätige, kommt wieder die leere Seite...

 

Irgendwie wird die SSL-Verschlüsselte Seite nicht angezeigt....

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...