Jump to content
Sign in to follow this  
biozorro

mailversand mit exchange sbs03

Recommended Posts

Hallo

Ich habe pop und smtp connectoren eingerichtet. mails kommen auch rein.

Beim Versand schreibt outlook aber: "Fehler bei der SMTP Kommunikation, sorry that domain isn`t allowed to be relayed thru this MTA" :mad:

 

Was muss ich denn im smtp dienst konfigurieren??

 

Viele Grüsse

BioZorro

Share this post


Link to post

So, da bin ich wieder

 

Sitze im Büro und simulier die geschichte. Der smtp connector ist testweise für web.de konfiguriert. Ohne Sicherheitseinstellungen.

 

Fehler:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.

<xy.xy.local #5.5.0 smtp;501 Sorry, keine Authentifizierung. POP3 muss vorher benutzt werden. Fehler: 'unbekannter Benutzer' / Sorry, authentification failed. POP3 must be used prior to sending mail. Error: 'unknown user'>

 

Fällt euch da was ein??

 

Gruss

BioZorro

Share this post


Link to post

Gibt es denn diese Einstellung??

 

Folgender Fehler kommt nun:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.

<xy.xy.local #5.5.0 smtp;501 Sorry, keine Authentifizierung. POP3 muss vorher benutzt werden. Fehler: 'unbekannter Benutzer' / Sorry, authentification failed. POP3 must be used prior to sending mail. Error: 'unknown user'>

 

Biozorro

Share this post


Link to post

Relaying ist nicht erlaubt, desshalb muss man sich zuerst mit dem POP3 Konto authentifizieren, oder SMTP Authentifizierung verwenden.

 

 

Siehe auch hier:

 

http://www.pctipp.ch/helpdesk/kummerkasten/archiv/internet/18301.asp

 

 

Diese Einstellung wird üblicherweise von Providern benutzt, damit keine Spam Mails über ihren SMTP versendet werden können. Spamer benutzen in der Regel "offene" SMTP Server.

Share this post


Link to post

Bin leider noch nicht am Ziel

Nun schreibt outlook:

Fehler bei der SMTP-Kommunikation mit dem E-Mail-Server des Empfängers. Wenden Sie sich an Ihren Systemadministrator.

<xy.xy.local #5.5.0 smtp;501 ungueltige mail-adresse / invalid mail-address>

Share this post


Link to post

hast du beim SMTP-Auth jetzt deinen Benutzernamen + Passwort eingetragen ?

Wenn ja, dann schreit das danach, das du mit der falschen Mailadresse rausgehst.

Schau mal im Active Directory Benutzer und Computer unter den Eigenschaften deines Benutzers, dort unter E-Mail Adressen, da muss deinbenutzername@web.de als Hauptadresse markiert sein, sprich fett erscheinen

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...