Jump to content
Sign in to follow this  
Serino

SMTP Dienst fehler beim Starten?

Recommended Posts

Hallo zusammen, :confused:

 

ich brauche bitte Hilfe bei folgendem Problem: :confused:

 

auf meinem win2kServer (PDC) möchte ich über SMTP Mails versenden.

Es sollen Mails über ein Browserfähige Warenwirtschaftslösung ersendet werden.

 

Beim starten des "Virtueller Standardserver für SMTP" gibt der Dienst folgende Fehlermeldung aus:

 

Der Dienst antwortete nicht rechzeitig auf die Start oder Steuerungsabforderung,

 

im Systemprotokoll erscheint folgende Meldung:

 

Der Dienst kann keine Bindung mit Instanz 1 einrichten. Der Fehlercode befindet sich im Datenfeld.

 

 

 

 

Kann das mit meiner DNS konfig zusammenhängen: es ist eine

Revers lookupzonen 192.168.1.x Subnet eingerichtet.(local)

 

 

mfg.

 

Reinhard

Share this post


Link to post

Hallo Admins,

 

ich habe das Problem leider noch nicht lösen können,

gibt es jemanden der mir weiterhelfen kann?

 

Braucht ihr eventuell mehr Infos?

 

mfg.

 

Reinhard

Share this post


Link to post

Hallöchen

 

Die genauen Angaben des Eventlogs

wären vieleicht hilfreich:

 

ID:

Source:

 

Gruss Greg

Share this post


Link to post

Hallo Greg,

 

hier sind die genauen Angaben:

 

Ereignistyp: Fehler

Ereignisquelle: SMTPSVC

Ereigniskategorie: Keine

Ereigniskennung: 115

Datum: 20.08.2004

Zeit: 14:24:26

Benutzer: Nicht zutreffend

Computer: FILESERVER

Beschreibung:

Der Dienst kann keine Bindung mit Instanz 2 einrichten. Der Fehlercode befindet sich im Datenfeld.

Um weitere, spezifische Informationen zu dieser Meldung zu erhalten, besuchen Sie die Microsoft Online Support-Site, die Sie unter dieser Adresse finden: http://www.microsoft.com/contentredirect.asp.

Daten:

0000: 40 27 00 00 @'..

 

mfg.

 

Reinhard

Share this post


Link to post

Habe den Fehler gefunden :D ,

 

Tobit wurde vor einiger Zeit installiert,

aber noch nicht eingerichtet.

Das Programm nimmt sich natürlich den Port 25...

 

Da sieht man es wieder:

 

der grösste Bug sitzt 30 cm von der Tatstatur entfernt. :confused:

 

Vielen Dank für euere Hilfe..

 

mfg. Reinhard

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...