Jump to content
Sign in to follow this  
Sepel

XP Clients - W2k Server - Netzwerkprobleme

Recommended Posts

Hallo,

 

ich habe folgendes Problem...

 

ein W2k Server und 3 XP Clients.

 

Die Clients haben alle ein Laufwerk "Z:" zugewiesen, welches ein gemapptes Laufwerk vom Server darstellt.

 

So weit so gut...

 

Jetzt das Problem:

Wenn im Explorer auf das Laufwerk Z zugeriffen wird, dann dauert es bis der Inhalt angezeigt wird bis zu 1min.

Ein wiederholtes Zugreifen erfolgt danach sofort, entsteht eine Pause von ca. 5 min. beginnt das gleiche Spiel von Vorne sprich wieder 1min. warten bis der Inhalt angezeigt wird...

 

Jemand eine Idee?

 

Gruß

 

Sepel...

Share this post


Link to post

Moin!

 

Für das Problem gibt´s ein Patch von Microsoft (Q810907).

Der Patch ist leider zu groß um ihn hier zu Posten (658kb).

 

Schick mir mal eine Mail und ich laß ihn dir zukommen.

 

mfg

wimpex

Share this post


Link to post
Original geschrieben von wimpex

Moin!

 

Für das Problem gibt´s ein Patch von Microsoft (Q810907).

Der Patch ist leider zu groß um ihn hier zu Posten (658kb).

 

Schick mir mal eine Mail und ich laß ihn dir zukommen.

 

mfg

wimpex

 

@wimpex

 

kannst du mir diesen Patch bitte auch zukommen lassen. Kann leider noch keine PM schicken da ich neu angemeldet bin

 

schaefer.ralf@t-online.de

 

Gruss Ralf

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...