Jump to content
Sign in to follow this  
Guest aheisele

Cisco Router mit DHCP liefert keine IP an PXE Client bzw. unvollständig

Recommended Posts

Guest aheisele

Hi,

 

folgendes Problem:

 

PC mit PXE LAN läuft im Standort 1 normal bekommt DHCP

Im 2ten Standort mit Cisco Router bekommt er keine IP und DHCP vergibt IP angeblich für 5 Minuten alle anderen PCs bekommen aber ganz normal die IP allerdings ohne PXE boot!

 

??? Lösung ???

 

CU!

Share this post


Link to post
Guest aheisele

Hi,

 

das Problem ist Folgendes:

 

PXE Client Router mit DHCP RIS Server

 

schickt Anfrage bekommt Anfrage

 

IP mit 5?!? Minuten Lease

 

Paket wird nicht abgeschickt!

 

Bei dem Offer sind 20 statt 5 Options?!?

 

Braucht der DHCP noch Eintrag bei den Options?

Wenn ja welchen Wert/Eintrag?

 

Liegt es am RIS Server bzw. müsste der noch antworten?

 

ThXs!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...