Jump to content
Sign in to follow this  
newcommer21

Exchange 2003 Final-Recipient: rfc822;Büsken HILFE!

Recommended Posts

Hallo ich habe ein RIESEN Problem...

 

vor ca. 2 Monaten habe ich einen "alten" Exchange 5 vom netz genommen. Vorher habe ich mich mit jedem user accountz angemeldet und im outlook die pst exportiert. Dann einen Windwos 2003 Server mit Exchange 2003 aufgesetzt und eingerichtet. Mails werden per pop acc abgerufen und per smtp (mail relay über gW von t-online). Jetzt bekommen aber einige user Massenmails. Mail delieverd.... etc. vom postmaster@... . . Es scheint so als wäre die mail in irgendeiner Schleife...

Am Tag bekomme ich zur zeit ca. 150Mails... und es hört nich auf.

Anbei habe ich noch ein logfile kann wer was dmait anfangen????

Bitte helft mir.........

Es handelt sich um keinen Spam da die mail die als attachment beigefügt ist irgendwann einmal gesendet worden ist.

 

Reporting-MTA: dns;BLD1.bldmunich.local

Received-From-MTA: dns;bldmunich.de

Arrival-Date: Thu, 17 Jun 2004 12:45:24 +0200

 

Final-Recipient: rfc822;Büsken

Action: failed

Status: 5.1.3 Final-Recipient: rfc822;Wilmes@bldmunich.de

Action: failed

Status: 5.1.1

 

Final-Recipient: rfc822;Wolters@bldmunich.de

Action: failed

Status: 5.1.1

 

 

Wie kann ich das beheben??

Hat jemand ideenen???

thx.

schalli

Share this post


Link to post

Hallo zusammen!

 

Ich habe das gleiche Problem und komm einfach nicht dahinter wie ich es abstellen kann.

 

System: Windows Small Business Server 2003 mit Exchange 2003

 

Im Prinzip ist folgendes passiert:

 

20.10.2004:

Eine Bekannte hat ein Rundmail an ca. 82 Leute per Email verschickt. Ich war einer der Empfänger des Mails.

 

02.12.2004:

Einer der Empfänger meldet sich bei mir, mein Server würde seit dem 20.10 jeden Tag jede 1/4 Stunde diese Mail verschicken wieder an alle 82 Leute verschicken.

 

03.12.2004:

Der Server wurde überprüft, das Sendeintervall stimmt mit dem des Servers überein (wenn er online geht).

Und im Logfile wurde ich fündig. Siehe folgenden Auszug:

 

 

****************************************************

To: karin.schneider26@xxx.de

Date: Wed, 20 Oct 2004 23:30:49 +0200

MIME-Version: 1.0

Content-Type: multipart/report; report-type=delivery-status;

boundary="9B095B5ADSN=_01C4B52F94A00D100000001Aedv?hard?softwar"

X-DSNContext: 335a7efd - 4446 - 00000001 - 80040546

Message-ID: <w2J74S6Sj00000001@xxx.de>

Subject: Benachrichtung

zum

=?unicode-1-1-utf-7?Q?+ANw-bermittlungsstatus

(Fehlgeschlagen)?=

 

This is a MIME-formatted message.

Portions of this message may be unreadable without a MIME-capable mail program.

 

--9B095B5ADSN=_01C4B52F94A00D100000001Aedv?hard?softwar

Content-Type: text/plain; charset=unicode-1-1-utf-7

 

Dies ist eine automatisch erstellte Benachrichtigung +APw-ber den Zustellstatus.

 

+ANw-bermittlung an folgende Empf+AOQ-nger fehlgeschlagen.

 

christoph.hahn.@gmx.de

mspop3connector.Georg.Weiss@xxx.de

 

...

..

.

---> Diese Message-ID muss von meinem Server sein, da er die Endung Hardsoft.local hat.

**************************************

Message-ID: <000001c4b6ec$107b9c50$0100a8c0@hardsoft.local>

**************************************

 

X-Mailer: T-Online eMail 5.00.0031

Content-Type: Text/Plain;

charset="ISO-8859-1"

Content-Transfer-Encoding: quoted-printable

Date: Wed, 20 Oct 2004 23:30:47 +0200

X-ID: GovJjgZBQea6HJoXX6Dwtvujx4XNzOj9YpQ3dtp8Afumr54VUqnNZT

X-TOI-MSGID: b66f3b54-d1a9-4a61-9521-6190993f1754

Content-Class: urn:content-classes:message

Importance: normal

Sender: <karin.schneider26@xxx.de>

Priority: normal

X-MimeOLE: Produced By Microsoft MimeOLE V6.00.3790.181

X-OriginalArrivalTime: 20 Oct 2004 21:30:48.0089 (UTC) FILETIME=[10A34890:01C4B6EC]

 

****************************************************

 

10.12.2004:

Das Problem besteht immer noch und ich weiß nicht wie ich diese Mailschleife löschen kann. Das interessante daran, es erscheint nirgends eine Nachricht, dass überhaupt Emails verschickt werden. Es wurden alle Hotfixes und Service Pack 1 eingespielt. Leider ohne Erfolgt. Die Antiviren Software Symantec SBS 2003 findet keinen Virus.

 

Was kann man da machen? Ich wäre sehr dankbar für Anregungen aller Art, die mich weiter bringen.

 

MFG

Georg Weiss :confused:

Share this post


Link to post

Hallo Zusammen,

 

wollte schnell bescheid geben, dass ich den Patch installiert habe und es scheint zu funktionieren. Habe hier noch schnell den Original Text von der Microsoft-Seite hinzugefügt als Erklärung.

 

****************************************************

835734 Wenn Sie den POP3 Connector des SBS 2003 Server einsetzen, sollten Sie dieses Update auf jeden Fall installieren. Ein Fehler im POP3 Connector könnte zur Folge haben, dass bestimmte Nachrichten versehentlich durch den POP3-Connector an Empfänger zurückgesendet werden, die nicht Teil der E-Mail-Domäne (Absenderdomäne) des Servers mit SBS 2003 sind.

****************************************************

 

Ich sage auf jeden Fall schon mal vielen herzlichen Dank, für die schnelle und kompetente Hilfe. Macht weiter so :-)

 

Ich werde Euer Forum in Zukunft öfter nutzen und vor allem weiterempfehlen.

 

Ein schönen Sonntag Abend noch,

Georg Weiß :)

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...