Jump to content
Sign in to follow this  
barkley

Netzwerkproblem!!!!

Recommended Posts

Hi zusammen,

 

Habe mal wieder probleme mit xp . Habe zwei Rechner zum Netzwerkzusammengeschlossen , 2 Netzwerkkarten (eine sis 900 Pci und eine via vt6105 Rhine3 mit einem Crossoverkabel. Habe die Konfigurationen genau nach plan durchgefuhrt. Ip adresse eingetragen (192.168.0.1 / 192.168.02 ) Subnetzmaske ist auch eingetragen . Arbeitsgruppe ist das heimnetzwerk . Und man solle die Arbeitsgruppe ja auf beiden Computern gleich schreiben . Das habe ich auch gemacht . Jedoch komme ich nicht auf das Netzwerk drauf. Bekomme keine Verbindung . Die Fehlermeldung :

 

Auf Heimnetzwerk kann nicht zugegriffen werden . Sie haben eventuell keine Berechtigung , diese Netzwerkressource zu verwenden . Wenden sie sich an den Administrator des Servers , um Herauszufinden , ob Sie über Berechtigungen verfügen.

 

Die Liste der Server in dieser Arbeitsgruppe is zur zeit nicht verfügbar.

 

 

 

??????? Bin aber auf beiden Rechnern als Admin angemeldet .

 

 

Wäre echt super wenn mir jemand helfen könnte .

 

:confused:

 

danke schonmal im voraus

Barkley

Share this post


Link to post
Share on other sites

Versuche mal den anderen computer zu pingen!!

 

Dos Eingabeaufforderung und dann Ping 192.168.0.1 bzw. x.x.x.2

 

oder poste mal genau die Einstellungen von deinem Netz

 

ipconfig /all

 

mmmmh, sonst fällt mir gerade nichts ein, versuch es mal mit dem ping!!

Share this post


Link to post
Share on other sites

Hi ,

 

bei dem einzelnen pingen hat er eine Zeitüberschreitung gebracht deswegen habe ich all gemacht . Werde aber nicht schlau draus . Ist alle s normal : kein e Ahnung

 

Anhang das ist der Rechner in der auch meine dsl fritzkarte drin ist . und den Rechner den ich drann hängen will . der hat folgende Konifg.

 

Pysikalische Adresse .....:00-40-33-E2-C9-43

DHCP aktiviert ..........:Nein

IP-Adresse .........:192.168.0.2

Subnetzmaske ..........:255.255.255.0

Standardgateway........:

ipconfig.doc

Share this post


Link to post
Share on other sites

Hi,

wenn der Ping nicht geht, können die sich auch nicht sehen in der Netzwerkumgebung.

Entweder Dein Kabel ist kein Crosslink oder defekt.

 

2. Möglichkeit wäre, ist auf dem PC mit der FritzCard auch ´ne Firewall aktiv, die den Ping verhindert ?

 

Zuschauer

Share this post


Link to post
Share on other sites

Hi nochmal ,

 

 

Habs jetzt , daran hats gelegen . An der ******* Firewall. Jetzt gehts . Hab zugriff aufs Netzwerk. Danke dir vielmals .

 

Gruß Barkley

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now
Sign in to follow this  

Werbepartner:



×
×
  • Create New...