Jump to content

Endlos Schleife nach dem booten, wenn Updates installiert werden


mfischer70
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

ich habe eine große Maschine, wo Win7 Pro SP1 installiert ist. Wenn man Updates automatisch installiert, dann tut er das auch sauber, bootet dann neu und sagt dann "Prparing to configure Windows". Plötzlich wird er dann schwarz und bootet neu, bis er wieder zu der Meldung kommt. Man kommt dort nur mit dem abgesichertem Modus heraus, dann kommt "Reverting changes". Danach kann ich normal starten. Beim nächsten Heruntefahren das gleiche Spiel, bis ich den Update Dienst beende. Ich muss aber dringen Updates installieren. habt Ihr eine Lösung? Neuinstallation kommt nicht in Frage, da es sich um eine CNC Maschine handelt. Da müsste der Service kommen, um alles wieder einzurichten

 

Gruß Mike

Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...