Jump to content

mfischer70

Members
  • Gesamte Inhalte

    142
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

10 Neutral

Über mfischer70

  • Rang
    Junior Member
  1. Erweiterung des Netzwerks

    Ich habe über Web konfiguriert. Natürlich wurden die Geräte vorher nochmal in den Auslieferungszustand gesetzt. Das mache ich prinzipiell vorher. Das Manual wurde natürlich nicht angefasst, sondern online gelesen, aber ob das jetzt den Unterschied macht... Es funktioniert allerdings jetzt. Für alle die es interessiert: Es gibt in einem Menü einen Punkt wo man festlegen kann in welchem VLAN das Management erreicht werden kann. Das war natürlich im falschen. Deshalb ging der Ping, aber nicht das Webinterface. Das der PC nicht ging lag daran, dass man nicht nur festlegen muss in welchem VLAN der Port ist, und ob tagged oder untagged....man muss zusätzlich noch sagen ob er enabled ist. Standardmäßig sind die deaktiviert. Diese Switche sind ziemlich gewöhnungsbedürftig, aber jetzt funktioniert alles. Danke für die Hilfe. viele Grüsse Mike Fischer
  2. Erweiterung des Netzwerks

    Hallo zusammen, im Moment haben wir im gesamten Netzwerk 6x HP-1920 Switche. Wir haben 2 VLAN's konfiguriert. VLAN 1 ist das Default VLAN, was wir nur zur Konfiguration nutzen. VLAN2 ist als Voice VLAN konfiguriert und wird für Sprache und Daten genutzt. QoS ist ebenfalls eingerichtet und alles funktioniert bestens. Es gibt keinerlei Probleme mit der Telefonie. Jetzt muss das Netzwerk erweitert werden, aber diese Switche haben wir nicht mehr bekommen. Es sind jetzt also zusätzliche HP1920S gekauft worden, die ja der Nachfolger sein sollen. Ich bekomme es nicht hin, diese vernünftig mit den alten HP1920 zu verbinden. Die uplink Ports der alten Switche untereinander sind tagged member von VLAN 1+2 und hybrid ports. Die Kommunikation funktioniert hervorragend. Jetzt habe ich bei den neuen HP1920S ebenfalls ein VLAN 2 eingerichtet. Ich kann ihn von den alten Switchen aus per Ping erreichen, aber nicht die Management Konsole. Wenn ich einen PC an einen Port des euen Switches hänge, erreiche ich ihn auch nicht. Was mir auffällt ist, für die HP1920 musste ich für jedes VLAN auch ein Interface konfigurieren. Bei den HP1920S kann ich nur eine IP Adresse eingeben, die logischerweise für das Default VLAN ist. Wie erstelle ich ein Interface für weitere VLAN's auf dem HP1920S? Gruß Mike
  3. DFS-R für Backup mehrerer Standorte

    Hallo zusammen, sorry für die späte Antwort, aber ich lag und liege immernoch flach mit Grippe :( Es ist keine Pflicht ein Vollbackup zu machen, ich muss nur jeden Monat ein aktuelles Vollbackup vorweisen können und dieses dann zum Bankschließfach bringen. Am Ende funktioniert das momentan auf Band. Momentan bin ich allerdings dran, eine Freigabe für eine 1TB Leitung zu bekommen. Laut Telekom ist das an beiden Standorten verfügbar (genaue Abfrage läuft aber noch) und der Preis ist sehr verlockend. Der Konzern sträubt sich noch und möchte das wir das 10MB MPLS benutzen, aber die 1GB Leitung pro Standort mit nem VPN zu verbinden sollte ja kein Problem sein und es würde alle Probleme erschlagen. Ein Fileserver und Backupsystem am Hauptstandort und der remote Standort greift einfach drauf zu und gut ist. Ich halte Euch aber auf dem laufenden. Erstmal ielen Dank für die Antworten. Von DFS bin ich glaube inzwischen weg. Gruß Mike
  4. DFS-R für Backup mehrerer Standorte

    Wie gesagt, die Rahmenbedingungen stehen fest. Dazu gehört auch das monatl. Vollbackup. Es ist im Konzern einfach in Stein gemeißelt. Davon abgesehen sichert ein inkrementelles Backup immer nur die Änderungen zwischen den täglichen Backups, wenn ich jetzt nicht völlig falsch bin. Im Restorefall brauche ich dann nach 1 Monat schon 30 Inkremente. Wenn dann meinst Du sicher differentielles Backup oder? Gruss Mike
  5. DFS-R für Backup mehrerer Standorte

    Hallo zusammen, danke erstmal mal für die Antworten. Die Rahmenbedingungen stehen ja leider fest wie oben geschrieben. Max 50MBit MPLS Leitung, 7TB Daten und einmal im Monat Vollbackup am Wochenende. Mit welcher Software komprimiere ich bis zu 7TB so stark, dass ich die über die Leitung bekomme? Theoretisch funktioniert das noch mit den derzeit genutzten 800GB, aber viel mehr ist da glaube ich nicht zu schaffen, oder habe ich da einen Rechenfehler? Der Speicherbedarf ist ja da und wird in absehbarer Zeit auch genutzt werden. Gruss Mike
  6. DFS-R für Backup mehrerer Standorte

    Hi, ich plane gerade an 2 Standorten neue Technik und habe dabei irgendwie noch eine Lücke. An beiden Standorten sollen 2 virtualisierte (VMware) Fileserver stehen. Speicherkapazität jeweils etwa 7 TB, davon momentan tatsächlich genutzt an Standort1: 2TB und an Standort2: 800GB. Das Backup System der beiden Server soll aber nur an Standort1 stehen. Da steht dann ein LTO-6 Streamer. Beide Standorte sind derzeit über ein 10MB MPLS verbunden, welches auf 50MB erweitert werden könnte, wenn absolut nicht anders möglich. Beide Standorte haben noch eine zusätzliche 10MB Company Connect Leitung für alles, was Internet betrifft. Für alle firmenspezifischen Sachen ( Datenbanken und Applikationen) wird das MPLS genutzt. Meine Frage ist nun: Wie kriege ich die Daten von Standort2 zum Backup System zu Standort1? Geplant ist ein monatliches Vollbackup (am Wochenende) und dazwischen täglich differenzielle Sicherungen. Mein Plan war DFS-R zu nutzen, um die Daten von Standort2 zu Standort1 zu replizieren. Dort sollen die Daten auf einer Partition des virtualisierten Fileserver von Standort1 landen, allerdings über NTFS Berechtigungen für die User von Standort1 nicht erreichbar und damit nicht änderbar. Ist das Szenario so durchführbar? Reicht die schmale Leitung dafür aus? viele Grüße Mike
  7. einfrierende Setuproutine

    Du meinst dort auf Mail zu klicken? Hatte ich am Anfang mal probiert. Da kam ja dann auch irgendwann die Aufforderung Benutzernamen und Passwort einzugeben. Da passierte dann wieder das gleiche. Schon beim überfliegen des Fensters mit der Maus war nur die Eieruhr zu sehen. Wenn man das Fenster anklickt, friert es ein und man kann es nur noch über den Taskmanager abschießen. sooo...auch jetzt der selbe Fehler. Ich bin das erste Mal absolut ratlos. Eine Neuinstallation kommt auf Grund des hohen Aufwands gar nicht in Frage.
  8. einfrierende Setuproutine

    war ich parallel gerade dabei. Finereader hat sie nicht, den PDF Drucker habe ich mal deinstalliert und auch Flash habe ich nach der gefundenen Anleitung sauber deinstalliert und neu gestartet. Hab jetzt nochmal den remover von MS drüber laufen lassen und Office damit sauber entfernt. Auch in der Registry war kein Office mehr zu finden. Neuinstallation von Office läuft gerade noch. Danach gehen mir die Ideen aus. Wenn ich nur wüßte welche Software da was verhindert.
  9. einfrierende Setuproutine

    auch das habe ich in den letzten 15 Minuten versucht. Momentan also kein Virenscanner drauf
  10. einfrierende Setuproutine

    Safe Mode funktioniert leider auch nicht: "leider verhindert ein fehler die ordnungsgemäße Funktion von Outlook"
  11. einfrierende Setuproutine

    auch das habe ich gestern Abend probiert. Hab sogar das Removing Tool von Microsoft drüber laufen lassen. Jedesmal das Gleiche Problem. Ich hab echt keine Ideen mehr. Kann man irgendwie addins deaktivieren ohne Outlook dazu zu starten?
  12. einfrierende Setuproutine

    Hatte ich vergessen zu schreiben. Habe beide Reparaturoptionen probiert...ohne Erfolg
  13. einfrierende Setuproutine

    Hallo zusammen, ich habe hier einen Pc mit Win7 (updates auf aktuellem Stand) und Office 2016 pro plus. Wenn ich versuche das Outlook einzurichten komme ich irgendwann an die Stelle, dass ein Fenster aufpoppt, und Benutzernamen und Passwort verlangt. In genau dem Moment friert das Programm ein. Man kann dort keine Daten mehr eintragen. Habt Ihr eine Idee? Gruß Mike
  14. WSUS Management Console

    Hallo zusammen, unter Windows 8 hatte ich auf meinem PC die WSUS Management Console installiert, um von meinem PC aus den Zustand der PC's im Netzwerk kontrollieren zu können. Nach dem Upgrade auf Windows 10 ist die Management Console verschwunden. Gibt es eine Möglichkeit, das genauso machen zu könne wie unter Windows 8? Die Console lässt sich leider nichtneu installieren. Das gleiche Problem habe ich für die Active Directory Verwaltung. Das alte Snap-In funktioniert auch nicht mehr. Gibt es hier eine Lösung? Gruß Mike Für alle, die das gleiche Problem haben, ich habe die Lösung gerade selbst gefunden: Remote Server Administration Tools für Windows 10 downloaden und installieren Unter Programme und Features / Windows Features aktivieren Remote Server Administration Tools aktivieren und schon gibt's in der Verwaltung die benötigten Tools. Hatte es vorher nicht gefunden...sorry. Gruß Mike
  15. User sieht veraltete Daten im Netzwerk

    die meisten User arbeiten mit Laptops und benötigen Daten auch unterwegs. Bei den speziellen Usern mit dem Problem jetzt handelt es sich allerdings um stationäre Clients. Abschalten für diese stationären wäre also tatsächlich eine Lösung, wenn der User tatsächlich offline Files nutzt, denn das steht ja erst heute Nachmittag fest. Problem gelöst. Wenn jemand in mehreren Pfaden (mal hier und mal da) was ablegt und diese Pfade auch noch verdammt ähnlich im Namen sind (nur eine Ordnerebene drüber oder drunter), dann führt das natürlich zu Verwirrung bei den Usern, die dann im falschen Ordner mit nahezu identischem Inhalt sind. Da muss man erstmal drauf kommen. Danke trotzdem für Eure Hilfe. Gruß Mike
×