Jump to content

Remotedesktopdienste-Eigenschaften lassen sich nicht setzen


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo MCSEBoard,

wir haben bei einem Benutzer das Problem, daß sich die Remotedesktopdienste-Eigenschaften wie z.B. das RD-Home Profil in der DSA.MSC oder im ADAC nicht setzen lassen. Jedes mal kommt folgende Meldung:

---------------------------
Remotedesktopdienste-Eigenschaften
---------------------------
Fehler bei Vorgang: Der Vorgang wurde erfolgreich beendet.


---------------------------
OK   
---------------------------
 

Danach sind die Einstellungen entweder nicht gesetzt oder es stehen kryptische Zeichen drin (siehe Anhang)

 

Hat so etwas schon mal jemand erlebt und behoben? Es tritt nur bei diesem einen Benutzer auf, den wir aber ungern neu anlegen möchten.

 

Gruß

Carsten

post-10848-0-66251600-1478767356_thumb.png

Edited by cbarth
Link to comment
  • 8 months later...
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...