Jump to content

IE und Explorer-Zip gehen nicht mehr


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo zusammen,

 

ich habe hier an mehreren Rechnern mit Windows 7 oder 8.1 ein seltsames Phänomen...

 

Wenn ich eine ZIP Datei mit dem Windows Explorer auspacken will, wird nur das Verzeichnis erstellt, er packt aber die Dateien nicht aus. Er tut nur so.

An dem gleichen Rechnern will auch der IE nicht mehr aufgehen, das Icon kurz umrandet und dann wieder normal.

 

Das seltsame ist das dies nur unter einem bestimmten Domänen-User passiert, nicht bei allen.

So bald man mit Benutzer wechseln einen anderen User anmeldet und wieder auf den anderen zurück schwenkt, geht alles...

Ich habe schon das Benutzerprofil neu gemacht und den User neu erstellt (für neue SID), hilft alles nix...

SFC /Scannow sagt alles ist gut, Windows Updates sind auch alle drin...

 

Hat vielleicht von Euch jemand eine Idee?

 

MfG St. Mutscher

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...