Jump to content
Melde dich an, um diesen Inhalt zu abonnieren  
rudy1212

Sysprep schlägt fehl

Empfohlene Beiträge

Hallo

Client Windows 8.1, aktuelle Updates! Plattform x86 (HP Dc7900, 8000, 8100)

 

Mein Problem besteht darin das wenn ich versuche Sysprep (c:\W...\sysprep.exe /generalize /shutdown /oobe) auszuführen nach wenigen Sekunden der Bildschirm schwarz wird und nichts mehr geht. Der PC läuft zwar noch aber er kann nur mehr abgeschossen werden.

Mit der 64bit Version habe ich keine Probleme. Da funktioniert alles wie gehat.

 

Ich hab das Problem soweit eingrenzen können das es irgendwie mit den Dot Net Versionen 2.0 & 3.5 zusammenhängt. Und diese Versionen weden leider auch noch in diversen MS Produkten verwenden.

Was etwas nervig ist weil über´n Sommer 70 Maschinen vor mir liegen die bis jetzt unter Win7 gelaufen sind und jetzt auf Win8 umgestellt werden sollen. Und da auch noch einzelne Programme nachzuinstallieren ist etwas nervig.

 

Gibt es dafür irgendeinen Schalter der Umgelegt werden muss um wie gehabt Sysprep auf den Maschinen ausführen zu können? Vor allem weil es letztes Jahr noch ohne weiteres Funktioniert hat.

 

Danke in Voraus

rudy

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden
Melde dich an, um diesen Inhalt zu abonnieren  

×