Jump to content

GPO - Delegierung Verweigern - klappt nich


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe auf eine OU eine GPO verknüpft, die z.b. die Systemlaufwerke ausblenden soll. Das klappt auch. Nur soll das nicht für alle User gelten, also habe ich für einen speziellen User das Lesen und Übernehmen der GPO verweigert.

 

Aber selbst nach einem gpupdate /force werden die Laufwerke nicht wieder eingeblendet.

 

Was mache ich falsch?

 

Ich hab ein Bild angehängt. Ist aber leider zu groß für das Forum.

2.png

Link to post

Mir erschliesst sich der Inhalt des Bildes nicht, da zu klein. :(

 

Aber eine Grundsatz-Aussage: Vermeide Deny-Einträge für GPO. Erstelle stattdessen eine Sicherheitsgruppe für die Benutzer oder Computer, für die ein GPO wirksam sein soll, und arbeite mit der Sicherheitsfilterung. Das funktioniert immer und ist die empfohlene Vorgehensweise.

Link to post

Ich habe es inzwischen mit einer "Gegensätzlichen" GPO lösen können und vorher den Registry Wert, der die Laufwerke ausblendet, gelöscht bei diesem User!

Hier nochmal das Bild: http://www.imagebanana.com/view/il2ipv1w/2.png

 

 

Wie verknüpfe ich an eine Sicherheitsgruppe eine GPO? In der Gruppenrichtlinienverwaltung sehe ich meine bereits vorhanden Gruppen nicht...

Edit: http://www.dertechblog.de/2011/07/howto-gruppenrichtliniezuweisung-mit-sicherheitsgruppen-steuern/

 

Die Strukturierung mit den OU's finde ich jedoch Übersichtlicher!

Edited by michelo82
Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...