Jump to content
Sign in to follow this  
Manji

2003 - Keines Ihrer E-Mail-Konten kann Nachrichten an diesen Empfänger senden.

Recommended Posts

Hallo zusammen,

 

Ich habe bei einem Kunden seit einigen Tagen das Problem das die Benutzer immer öfter direkt nach dem Verschicken einer Nachricht eine "Unzustellbar" Nachricht bekommen mit dem Inhalt :

 

Ihre Nachricht hat einige oder alle Empfänger nicht erreicht.
     Betreff:  AW: Betreff
     Gesendet am:      29.10.2010 14:14
Folgende(r) Empfänger kann/können nicht erreicht werden:
     'Empfänger@domain.tld' am 29.10.2010 14:14
           Keines Ihrer E-Mail-Konten kann Nachrichten an diesen Empfänger senden.

 

Umgebung :

* Small Business Server 2003

* Outlook 2003 Clients

 

- Dies ist nicht bei allen Empfängern der Fall, sondern nur bei einigen

- Der Versand an die Adressen über Outlook WebAccess funktioniert

- Im Exchangeserver selber kommen diese Nachrichten scheinbar gar nicht erst an, da hier keinerlei Logeinträge dazu zu finden sind.

- Vor ca. einer Woche hat der Versand an diese Empfänger von den entsprechenden Absendern noch funktioniert

- Postfachlimits sind NICHT erreicht

 

 

Wo kann ich noch nach dem Fehler suchen .. any hints ?

 

Manji

Share this post


Link to post

Hallo Manji

 

habe dieses Problem seit langer Zeit - ausgerechnet an Empfänger, die den geleichen DomainNamen in der email-Adresse wie in der Globalen Liste da gehts nicht - sonst weltweit.

 

Der Beitrag von Flash hat mir da auch nicht weiter geholfen, ich habe dann das gemacht:

 

Exchange System Manager -

Server -

UnserServername -

Protokolle -

SMTP -

Virtueller Standardserver für SMTP - Eigenschaften

Nachrichten

"Alle E-mails mit nicht ausgewerteten Empfängern weiterleiten an Host:"

Hier FQDN unseres RZ-Mailservers eingeben.

 

Jetzt klappt das wieder

 

Gruß

Share this post


Link to post

Hallo.

 

Der Beitrag von Flash hat mir da auch nicht weiter geholfen, ich habe dann das gemacht

 

Klar, das dir dieser Beitrag nicht geholfen hat. Ist ja eine ganz andere Baustelle ;) Dein Problem hast (hattest) du deshalb, weil die E-Mails über POP3 abgeholt werden, und ein Teil der User nicht auf dem Exchange angelegt ist.

 

LG Günther

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...