Jump to content
Sign in to follow this  
Leuchtkondom

Outlook 2003 an Exchange 2010

Recommended Posts

Hallo Leute,

 

ich habe grad ein Problem. Und zwar installieren wir grade einen Exchange 2010 Server, Clients sind aber teilweise Outlook 2003.

Problem ist die RPC Encrpytion:

MSXFAQ.DE - Outlook 2003 mit Exchange 2010

 

Allerdings funktioniert dieser Wert bei uns nicht. Ich habe einen XP Testclient, melde dort einen neuen Benutzer an. Per Script wird das Exchangekonto eingerichtet.

 

Außerdem wird per GPO dieser Wert wie bei Msxfaq gesetzt. Der Wert steht auch drin, das passt, jedoch ist der Haken trotzdem nicht gesetzt. Wie bekomm ich es hin, das wenn ein neues Profil auf einen Client erzeugt wird, der Benutzer automatisch sein Exchangekonto hat und darüber hinaus dieser Haken gesetzt wird? Vielen Dank für Eure Hilfe, komme im Moment nicht weiter.

Share this post


Link to post

hallo,

danke für deine antwort, aber der Artikel hilft mir glaube nicht weiter, da der RegKey der dort gesetzt wird, der gleiche ist wie in dem Link den ich gepostet habe, und damit funktionierts ja eben nicht :suspect:

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...