Jump to content
Sign in to follow this  
Roidanton00

HP Proliant 310 Server

Recommended Posts

hallo,

Ich komme nicht weiter und weiß jetzt nicht was ich noch machen soll.

 

Bei einem Kunden ist ein HP Server Proliant 310 im Einsatz da ist die scsi raid verbund voll nur noch 150 mb frei.

da demnächst ws neues kommt sollte ich die SCSI HDD spielgeln, das hat auch wunderbar geklappt.

Nchdem ich den Server gereinigt hatte wo ich auch die kabel kurz lösen mußte habe ich alles wieder angeklemt.

Doch er findet kein Bootlaufwerk mehr....???

Die Platten laufen und werden auch als array angezeigt.

Im bios habe ich ach schob die KOmplette Bootreihenfolge ausprobiert.

Kann es sein das durch das entfernen der Kabel die Controller konfiguration geändert hat??

Wie kann ich jetzt den Kontroller neu Konfigurieren sa das der Server wieder startet??

Ich muss den bis Sonntag wieder am Laufen haben.

Jede Hilfe wilkommen...

 

Wenn noch informationen Fehlen bitte schreiben.

 

Danke

Share this post


Link to post

Hallo und schönen Sonntag,

 

kann es nicht sein das Du alle SCSI Kabel nicht richtig oder in der falschen Reihenfolge wieder angesteckt hast ?

 

Viele Grüße Arnd

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...