Jump to content

Papierkorb in TS funktioniert nicht


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

ich habe einen Windows 2003 Server im Einsatz, der als TS läuft. Das System hat 2 Festplatten; LW C und LW D. Wenn ein angemeldeter Benutzer eine Datei auf LW C löscht, dann kommt die Frage ob die Datei in den Papierkorb verschoben werden soll. Ein Klick auf "Ja" und die Datei landet tatsächlich im Papierkorb.

 

Löscht derselbe Benutzer eine Datei auf LW D, dann erhält er dieselbe Frage. Jedoch wird die Datei nicht in den Papierkorb verschoben sondern ist weg. Als angemeldeter Admin funktioniert alles richtig.

Was muss ich tun, damit der Paierkorb bei den Benutzern richtig funktioniert?

Gibt es eine Möglichkeit für die Benutzer den Papierkorb neu zu initialisieren?

 

Dank im voraus

Ralf

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...