Jump to content
Sign in to follow this  
vitti

IBM xSerie 206 Server - RAID konfigurieren

Recommended Posts

Hallo zusammen!

 

Ich habe einen gebrauchten IBM xSerie 206 mit 2x80GB SATA RAID bekommen, leider ohne jegliche Treiber und ohne Doku. Ich habe testweise versucht, Windows SBS zu installieren; Windows meldet dann "Keine Festplatten vorhanden", da ich noch nichts konfiguriert haben. Was muß ich installieren, um die Festplatten für Windowws zu konfigurieren. Mit RAID 0/1 hatte ich bisher leider noch nichts zu tun... Danke im Voraus für Eure Antworten!

Share this post


Link to post
Share on other sites
Lad dir evtl auch mal die ServerGuide CD. Wenn du über die installierst werden die passenden treiber direkt mitinstalliert.

Hallo thorsatten,

danke für den Tipp mit der ServerGuide CD. Das System steht bereits und funktioniert problemlos! Also, nochmal besten Dank!

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...